<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		
		<link href="/feed" rel="alternate" title="ATOM" type="application/atom+xml" />
		<link href="/feed.rss" rel="alternate" title="RSS" type="application/rss+xml" />
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		
				<meta property="og:image" content="http://cdn.paraguay.com/news/avatars/000/200/791/sports_whatsapp_image_2021_07_04_at_17.01.30.jpeg.jpeg?1625419017" />
		<meta name="globalsign-domain-verification" content="fWlzWnvCqdIkkXEMmAlsTHCTmpzpfj5ar7OIjlp29L" />
		<meta property="og:type" content="website" />
		<meta property="og:title" content="Essap anuncia que escasez de agua persistirá en Asunción y Central - Paraguay.com" />
		<meta property="og:url" content="https://www.paraguay.com/nacionales/essap-anuncia-que-escasez-de-agua-persistira-en-asuncion-y-central-200791" />
		<meta property="fb:admins" content="100000338191514" />
		<meta property="fb:app_id" content="103107446423464">
		<meta property="fb:pages" content="208363944335" />
		<!--<meta name="google-site-verification" content="AzJOWxHxvWqOtzRVCR6y9gpPIZTcg3eIjbyaa7huS6M" /> -->
		<title>Essap anuncia que escasez de agua persistirá en Asunción y Central - Paraguay.com</title> 

		<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm36759.js"></script>

		<link rel="shortcut icon" href="/favicon.ico">
		<link href="https://assets.paraguay.com/stylesheets/reset.css?1576855013" media="screen" rel="stylesheet" type="text/css" />
<link href="https://assets.paraguay.com/stylesheets/estilos-remix.css?1" media="screen" rel="stylesheet" type="text/css" />
<link href="https://assets.paraguay.com/stylesheets/jquery.fancybox-1.3.4.css?1576855013" media="screen" rel="stylesheet" type="text/css" />		<script src="https://assets.paraguay.com/javascripts/jquery-1.7.2.min.js?1576855008" type="text/javascript"></script>
<script src="https://assets.paraguay.com/javascripts/jquery.fancybox-1.3.4.pack.js?1576855007" type="text/javascript"></script>
<script src="https://assets.paraguay.com/javascripts/jquery.easing-1.3.pack.js?1576855008" type="text/javascript"></script>		<script src="https://www.paraguay.com/AC_OETags02.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>

		<script>
			googletag.cmd.push(function() {
				googletag.defineSlot('/79070131/Paraguaycom_A2_Notas', [222, 90], 'div-gpt-ad-1474576683980-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_Header_Notas', [728, 90], 'div-gpt-ad-1474576799289-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_A3_Notas', [300, 250], 'div-gpt-ad-1474576894475-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_PiedePagina_Notas', [728, 90], 'div-gpt-ad-1474576998795-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_InferiorNotas_Notas', [300, 250], 'div-gpt-ad-1474577099301-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_1x1_Notas', [1, 1], 'div-gpt-ad-1474577163691-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_Infooter_910x50_Notas', [910, 50], 'div-gpt-ad-1474577494134-0').addService(googletag.pubads());
	googletag.defineSlot('/22074495497/PYCOM_Header_728x90', [728, 90], 'div-gpt-ad-1599062249124-0').addService(googletag.pubads());
	googletag.defineSlot('/22074495497/PYCOM_Header2_222x90', [222, 90], 'div-gpt-ad-1599062279268-0').addService(googletag.pubads());
	googletag.defineSlot('/22074495497/PYCOM_Sidebar1_300x250', [300, 250], 'div-gpt-ad-1599062317957-0').addService(googletag.pubads());
	googletag.defineSlot('/22074495497/PYCOM_Sidebar2_300x250', [300, 250], 'div-gpt-ad-1599062347078-0').addService(googletag.pubads());
	googletag.defineSlot('/22074495497/PYCOM_Sidebar3_300x250', [300, 250], 'div-gpt-ad-1599062373456-0').addService(googletag.pubads());
	googletag.defineSlot('/22074495497/PYCOM_SiderbarInterior_300x250', [300, 250], 'div-gpt-ad-1599062401547-0').addService(googletag.pubads());
	googletag.defineSlot('/22074495497/PYCOM_Footer_728x90', [728, 90], 'div-gpt-ad-1599062458417-0').addService(googletag.pubads());
	googletag.defineSlot('/22074495497/PYCOM_FooterInterior_728x90', [728, 90], 'div-gpt-ad-1599062485936-0').addService(googletag.pubads());
	
				googletag.pubads().setTargeting("pycom_cat", "nacionales");
					googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
		
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			
<!--BEGIN FIRSTIMPRESSION TAG -->
		<!--
			<script data-cfasync='false' type='text/javascript'>
				window.apd_options = { 'websiteId': 5906, 'runFromFrame': false };
				(function() {
					var w = window.apd_options.runFromFrame ? window.top : window;
					if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
					if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
					var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
					w.apd_options=window.apd_options;
					var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
					apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
					var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
				})();
			</script>
		-->
		<!-- END FIRSTIMPRESSION TAG -->
		
		<script>eplAD4("Skin_Notas",{t:1,timeout:0,ma:1,custF:null,wh:"1280x600",sd:"15d63!Notas!http://ads.e-planning.net/!!", });</script>
<!-- e-planning v4 - Fin espacio Paraguay.com _ Notas _ Skin_Notas -->
<meta name="description" content="Desde la Essap informaron, que la falta de suministro de agua seguirá en los principales barrios de Asunción y Central, esto al menos hasta el día lunes." />
<meta name="keywords" content="agua potable" />
<meta name="robots" content="index,follow" >
<link rel="canonical" href="https://www.paraguay.com/nacionales/essap-anuncia-que-escasez-de-agua-persistira-en-asuncion-y-central-200791" />
<script src="http://player.paraguay.com/js/swfobject.js" type="text/javascript" charset="utf-8"></script>
<script src="https://assets.paraguay.com/javascripts/jquery.cookie.js?1576855008" type="text/javascript"></script>
<style type="text/css">
	.das_poll {
		width:100%;
		clear:both;
	}
	.votes_bar {
		margin-top:4px !important;
	}

	#banner_fix {
 	  position:fixed;
   	  left:0px;
   	  bottom:0px;
      height:50px;
      width:100%; 
      background: #00387c;
	}

	.closeButton{
      display:block;
      float:right;
      width:27px;
      height:27px;
      background:url('http://cdn-sg1.pgimgs.com/images/pg/close-button.png') no-repeat center center;

	}

	/* IE 6 */
	* html #banner_fix {
   	position:absolute;
   	top:expression((0-(footer.offsetHeight)+(document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+'px');
	}
</style>

<script type="text/javascript">
// ################## Baner de Mobile ##########################################
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();

		googletag.cmd.push(function() {
			googletag.defineSlot('/79070131/ParaguayCom_FooterSinScroll_910x50', [910, 50], 'div-gpt-ad-1412956987136-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});

		$(document).ready(function() {
			if ($.cookie("clasipar_banner") == 1 ){
	   			 $("#banner_fix").hide();
	  		}

			$(".closeButton").click(function() {
				 $("#banner_fix").hide();
				 $.cookie('clasipar_banner', '1', { expires: 7 });
			});					
		});
// ###############################################################################
</script>
		
	</head>
	<body style="background-repeat: no-repeat;background-position: top center;">

		<!-- e-planning v4 - Fin espacio Paraguay.com _ Home _ Skin_Paraguay -->
				<div class="leaderboard">
			<div class="banner_container">
				<div class="publicidad_header">	<!-- /79070131/Paraguaycom_Header_Notas -->
	<div id='div-gpt-ad-1599062249124-0' style='height:90px; width:728px; float:left'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599062249124-0'); });
		</script>
	</div>
	<!-- /79070131/Paraguaycom_A2_Notas -->
	<div id='div-gpt-ad-1599062279268-0' style='height:90px; width:222px; float:right;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599062279268-0'); });
		</script>
	</div>
</div>
			</div>
		</div>
		<div class="network_links" style="padding-top:5px">
			<strong>Nuestra red</strong>: 
			<!--<a title="amigos" href="http://club.paraguay.com">Amigos</a> |-->
			<a title="clasificados" href="//clasipar.paraguay.com" target="_blank">Clasificados</a> |
			<a title="wevia" href="//wevia.paraguay.com" target="_blank">Shopping</a> |
			<a title="noticias" href="//www.paraguay.com" target="_blank">Noticias</a> |
			<a title="recetas" href="//recetas.paraguay.com" target="_blank">Recetas</a> |
			<a title="farandula" href="//teleshow.paraguay.com/" target="_blank">Far&aacute;ndula</a> |
			<a title="Ticketea" href="//www.ticketea.com.py" target="_blank">Entradas</a> |
			<a title="Ticketea" href="//d10.paraguay.com" target="_blank">Deportes</a> |
			<a title="Ticketea" href="//ella.paraguay.com" target="_blank">Mujer</a>
<!--
			<a title="juegos" href="//juegos.paraguay.com">Juegos</a> |
			<a title="escuchar musica" href="http://rol.paraguay.com">M&uacute;sica</a> |
			<a title="registro de dominios" href="http://prodominios.paraguay.com">Dominios</a> |
			<a title="yagua" href="http://yagua.paraguay.com">Yagua</a> |		
			<a title="ClasiparYA!" href="https://clasiparya.paraguay.com/">YA!</a>	|
			<a title="Personajes" href="http://personajes.paraguay.com/">Personajes</a> |			
			<a title="Turismo" href="http://www.paraguay.com/turismo">Turismo</a> | 
			<a title="Ticketea" href="http://www.ticketea.com.py">Ticketea</a>-->
		</div>
				<!-- /79070131/Paraguaycom_1x1_Notas -->
		<div id='div-gpt-ad-1474577163691-0' style='height:1px; width:1px;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474577163691-0'); });
			</script>
		</div>
		<div class="main_container group">
			<div class="content">
				<div class="header">
					<a href="/"><div class="logo"></div></a>					<div class="header_options">
						<ul>
							<li><a href="http://country.paraguay.com/index_spanish.php" target="_blank" title="Acerca del pa&iacute;s">Acerca del país</a> / <a href="http://country.paraguay.com/" target="_blank" title="About the country">About the country</a> »</li>
							<li><strong>El clima en Asunción</strong>: No disponible</li>
							<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
							<script>
							  var googletag = googletag || {};
							  googletag.cmd = googletag.cmd || [];
							</script>

							<script>
							  googletag.cmd.push(function() {
							    googletag.defineSlot('/79070131/320x45_cotizador_pycom', [320, 45], 'div-gpt-ad-1526076962803-0').addService(googletag.pubads());
							    googletag.pubads().enableSingleRequest();
							    googletag.pubads().collapseEmptyDivs();
							    googletag.enableServices();
							  });
							</script>
							<!-- /79070131/320x45_cotizador_pycom -->
							<div id='div-gpt-ad-1526076962803-0' style='height:45px; width:320px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526076962803-0'); });
							</script>
							</div>
							<!--<li></li>-->
						</ul>
					</div>
					<div class="search">
						<form accept-charset="UTF-8" action="/buscar" id="pycom_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>							<input type="text" class="search_input" style="width: 220px;" value="Buscar en Paraguay.com" id="pycom_search_kw" />
							<input type="image" value="Buscar" src="https://assets.paraguay.com/images/search.gif?1576855030" class="search_button"/>
</form>					</div>
					<div class="fecha"><strong>Lunes, 05 de Julio de 2021</strong>, 09:04 (12:04 GMT)</div>
				</div>
				<div class="menu">
					<ul>
						<!--<li><a href="/">Inicio</a></li>-->
						<li><a href="/noticias/nacionales">Nacionales</a></li>
						<li><a href="/noticias/internacionales">Internacionales</a></li>
						<!--<li><a href="/noticias/francisco-en-paraguay">Francisco en Paraguay</a></li>-->
						<li><a href="/noticias/deportes">Deportes</a></li>
						<li><a href="/noticias/espectaculos">Artes & Espect&Aacute;culos</a></li>
						<!--<li><a href="/noticias/especiales">Especiales</a></li>-->
						<li><a href="/noticias/tecnologia">Tecnolog&Iacute;a</a></li>
						<!--<li><a href="/noticias/empresariales">Empresariales</a></li>-->
						<li><a href="/archivo" title="Archivo">Archivo</a></li>
						<li style="background-color: #CF0000;"><a href="/vivo" title="Archivo">EN VIVO</a></li>

					</ul>
				</div>
				<div class="optional_sub_menu">
					<ul>
						<!--<li><a href="/blogs" title="Blogs">Blogs</a></li>
						<li><a href="/columnas" title="Columnas">Columnas</a></li>-->
						
						<li class="archive">
							<!--<a target="_blank" class="youtube" title="Suscribite a nuestro canal en Youtube!" href="http://www.youtube.com/user/ParaguayComVideos">&nbsp;</a>-->
							<a target="_blank" class="twitter" title="Seguinos en Twitter!" href="http://twitter.com/paraguaycom">&nbsp;</a>
							<a target="_blank" class="facebook" title="Seguinos en Facebook!" href="http://www.facebook.com/Paraguaycom">&nbsp;</a>
						</li>
					</ul>
				</div>
				

								<!-- ParaguayCom_1x1 -->
<div id='div-gpt-ad-1423680485203-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423680485203-0'); });
	</script>
</div>
<div class="layout_standard_interior">
	<div class="interior_main_column">
		<p class="news_category_and_date">			
			<strong>04 de Julio, 2021</strong> | 
			<a href="/noticias/nacionales">Nacionales</a>		</p>
		<h1>Essap anuncia que escasez de agua persistirá en Asunción y Central</h1>
		<p class="copete">Desde la Essap informaron, que la falta de suministro de agua seguirá en los principales barrios de Asunción y Central, esto al menos hasta el día lunes.</p>
		
<div class="share">
	<a href="http://twitter.com/share" style="float:left;" class="twitter-share-button" data-url="https://www.paraguay.com/nacionales/essap-anuncia-que-escasez-de-agua-persistira-en-asuncion-y-central-200791" data-count="horizontal" data-via="paraguaycom" data-lang="es">Twittear</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	<iframe src="http://www.facebook.com/plugins/like.php?href=https://www.paraguay.com/nacionales/essap-anuncia-que-escasez-de-agua-persistira-en-asuncion-y-central-200791&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light&amp;height=33" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px; width:105px; float:left; margin-left:2px" allowTransparency="true"></iframe>
	<g:plusone size="medium" href="https://www.paraguay.com/nacionales/essap-anuncia-que-escasez-de-agua-persistira-en-asuncion-y-central-200791"></g:plusone>
</div>
		<div class="news_story">
				<p>
	&nbsp;</p>
<div class="caption_wrap align-center" id="caption_">
	<img alt="" src="http://cdn.paraguay.com/photos/images/000/187/919/regular_whatsapp_image_2021_07_04_at_17.01.30.jpeg.jpeg?1625433398" /><span class="caption">Captura NPY</span></div>
<p>
	&nbsp;</p>
<p>
	De acuerdo al presidente de la <span class="error misspelling" data-rule="MORFOLOGIK_RULE_ES" data-suggestions="[{&quot;value&quot;:&quot;Esta&quot;},{&quot;value&quot;:&quot;Está&quot;},{&quot;value&quot;:&quot;Están&quot;},{&quot;value&quot;:&quot;Esa&quot;},{&quot;value&quot;:&quot;Estas&quot;},{&quot;value&quot;:&quot;Estar&quot;},{&quot;value&quot;:&quot;Ésta&quot;}]" data-type="misspelling" data-word="Essap" title="Se ha encontrado un posible error ortográfico.">Essap</span>, Natalicio <span class="error misspelling" data-rule="MORFOLOGIK_RULE_ES" data-suggestions="[{&quot;value&quot;:&quot;Chace&quot;},{&quot;value&quot;:&quot;Clase&quot;},{&quot;value&quot;:&quot;Case&quot;},{&quot;value&quot;:&quot;Casé&quot;},{&quot;value&quot;:&quot;Chalé&quot;},{&quot;value&quot;:&quot;Chané&quot;},{&quot;value&quot;:&quot;Echase&quot;}]" data-type="misspelling" data-word="Chase" title="Se ha encontrado un posible error ortográfico.">Chase</span> las ciudades de Central y barrios de la capital del pa&iacute;s continuar&aacute;n con los <span class="misspelling correction" data-rule="MORFOLOGIK_RULE_ES" data-suggestions="[{&quot;value&quot;:&quot;inconvenientes&quot;}]" data-type="misspelling" data-word="incovenietes" title="Se ha encontrado un posible error ortográfico.">inconvenientes</span> del <span class="misspelling correction" data-rule="MORFOLOGIK_RULE_ES" data-suggestions="[{&quot;value&quot;:&quot;servicio&quot;}]" data-type="misspelling" data-word="servivcio" title="Se ha encontrado un posible error ortográfico.">servicio</span> de agua potable.</p>
<p>
	Indic&oacute; que esto se debe a que los trabajos de reparaci&oacute;n de una bomba de captaci&oacute;n en la planta de tratamiento de Vi&ntilde;as <span class="error misspelling" data-rule="MORFOLOGIK_RULE_ES" data-suggestions="[{&quot;value&quot;:&quot;Que&quot;},{&quot;value&quot;:&quot;Fue&quot;},{&quot;value&quot;:&quot;Qué&quot;},{&quot;value&quot;:&quot;Cae&quot;},{&quot;value&quot;:&quot;Che&quot;},{&quot;value&quot;:&quot;Cupé&quot;},{&quot;value&quot;:&quot;Cure&quot;}]" data-type="misspelling" data-word="Cué" title="Se ha encontrado un posible error ortográfico.">Cu&eacute;</span>, <span class="misspelling correction" data-rule="MORFOLOGIK_RULE_ES" data-suggestions="[{&quot;value&quot;:&quot;continúan&quot;},{&quot;value&quot;:&quot;continua&quot;},{&quot;value&quot;:&quot;continuar&quot;},{&quot;value&quot;:&quot;continúa&quot;},{&quot;value&quot;:&quot;continuas&quot;},{&quot;value&quot;:&quot;continúen&quot;},{&quot;value&quot;:&quot;continúas&quot;}]" data-type="misspelling" data-word="continuan" title="Se ha encontrado un posible error ortográfico.">contin&uacute;an</span>. Se espera que ya a tempranas horas de este lunes pueda restablecerse. Desde el s&aacute;bado varios usuarios comenzaron a reclamar la falta de agua y de alg&uacute;n aviso previo de lo que sucede con el servicio.</p>
		</div>
		<div class="tags">
			<p><strong>Etiquetas: </strong><a href="/etiquetas/agua-potable">agua potable</a></p>
		</div>
		
		<div style="clear:both">
			<div class="advertising_300x250" style="position:relative; height:250px;">
	<div class="advertising_headline">Publicidad</div>
	<!-- /79070131/Paraguaycom_InferiorNotas_Notas -->
	<div id='div-gpt-ad-1599062401547-0' style='height:250px; width:300px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599062401547-0'); });
		</script>
	</div>
</div>
			<!--<div style='border:1px #c1c1c3 solid; padding:15px 0px 8px 0px; width:620px; height:110px;'><iframe src='http://s.avisosfaciles.com/iframe620x90.v1.html?id1=5046043&id2=33e9c4f34a230ad2,05242661774db581,d5c5065a7d2f1f7c' width='620px' height='110px' frameborder='0'> </iframe></div>-->
		</div>
		
		<div class="related_news" style="background-color:#f0f0f0;">
			<p style="font-size:14px; border-bottom:1px solid #ddd; margin:10px"><strong>Tambi&eacute;n puede interesarle esto:</strong></p>
			<ul>
				<li><a href="/interior-nacionales/no-cuentan-con-agua-potable-beben-del-rio-y-se-enferman-186348" title="No cuentan con agua potable, beben del río y se enferman ">No cuentan con agua potable, beben del río y se enferman </a></li>
				<li><a href="/nacionales/villa-hayes-cinco-meses-sin-agua-173257" title="Villa Hayes: Cinco meses sin agua potable ">Villa Hayes: Cinco meses sin agua potable </a></li>
				<li><a href="/nacionales/essap-sale-a-cortar-suministro-a-morosos-161707" title="Essap sale a cortar suministro a morosos">Essap sale a cortar suministro a morosos</a></li>
				<li><a href="/nacionales/essap-inciara-corte-de-suministro-en-asuncion-y-fernando-de-la-mora-159626" title="Essap inciará corte de suministro en Asunción y Fernando de la Mora">Essap inciará corte de suministro en Asunción y Fernando de la Mora</a></li>
				<li><a href="/nacionales/en-nanawa-12-000-familias-hace-40-dias-estan-sin-agua-potable-156746" title="En Nanawa, 12.000 familias hace 40 días están sin agua potable">En Nanawa, 12.000 familias hace 40 días están sin agua potable</a></li>
			</ul>
		</div>
		
		<p style="padding:5px; margin:5px 0; clear:both; float:left; font-size:11px; color:#666">
	Si usted comenta utilizando una cuenta de Facebook, la informaci&oacute;n de su perfil (trabajo/empleador/localidad) puede ser visible en su comentario dependiendo de sus
	ajustes de privacidad. Si la casilla "Publicar en Facebook" ("Post to Facebook" en ingl&eacute;s) se encuentra seleccionada, su comentario ser&aacute; publicado en su perfil de Facebook
	en adici&oacute;n a Paraguay.com
</p>


<div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:comments num_posts="5" width="550" href="https://www.paraguay.com/nacionales/essap-anuncia-que-escasez-de-agua-persistira-en-asuncion-y-central-200791"></fb:comments>
		<div class="comments">
	<div class="read_comments">
		<a name="comentarios"><h2>Comentarios</h2></a>
		<div class="comments_total"><strong>0 comentarios</strong></div>
		
	</div>	
	<div class="make_comment">
		<h2>Deje aqu&iacute; su comentario</h2>
		<div id="create_comment_form">
<form accept-charset="UTF-8" action="/agregar_comentario/essap-anuncia-que-escasez-de-agua-persistira-en-asuncion-y-central-200791" autocomplete="false" id="news_create_comment" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="PpR7+lyWb37hZkwCEduzYRv4PZMMLM8PcFLYvcvtzQY=" /></div>	<ul>  
		<li>
			<label for="comment_author">Nombre </label>
			<input id="comment_author" name="comment[author]" size="50" type="text" />					
		</li>
		<li>
			<label for="comment_author_email">E-mail </label>
			<input id="comment_author_email" name="comment[author_email]" size="50" type="text" />
		</li>					
		<li>
			<label for="comment_content">Su mensaje </label>					
			<textarea cols="50" id="comment_content" name="comment[content]" rows="6"></textarea>
		</li>
		<li>
			<label for="comment_captcha">C&oacute;digo de verificaci&oacute;n</label>			
			<img src="/captcha/generar" id="captcha" /><a href="#" onclick="$(&#x27;#captcha&#x27;).attr(&#x27;src&#x27;, &#x27;/captcha/generar?dummy=&#x27; + Math.floor(Math.random()*65535)); return false;; return false;">Recargar c&oacute;digo</a><br>
			<input id="comment_captcha" name="comment[captcha]" size="10" type="text" /><br>			
		</li>
		<li><input class="big_gray_button" id="comment_submit" name="commit" type="submit" value="Agregar comentario" /> <img alt="Comments_loader" id="news_create_comment_loader" src="https://assets.paraguay.com/images/comments_loader.gif?1576855035" style="display:none;" /></li>
	</ul>
</form></div>
	</div>
</div>
	</div>

	<div class="sidebar_right">
		<!-- /79070131/Paraguaycom_A3_Notas -->
<div id='div-gpt-ad-1599062317957-0' style='height:250px; width:300px;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599062317957-0'); });
	</script>
</div>
		<div class="most_popular_container">
		<h4>Lo m&aacute;s le&iacute;do</h4>
			<ul>
				<li><a href="/nacionales/violento-asalto-a-gasolinera-en-limpio-200797?nt=1"><img alt="Most_read_robo.jpg" src="http://cdn.paraguay.com/news/avatars/000/200/797/most_read_robo.jpg.jpg?1625471180" /></a><em>1. </em><a href="/nacionales/violento-asalto-a-gasolinera-en-limpio-200797?nt=1" title="Violento asalto a gasolinera en Limpio">Violento asalto a gasolinera en Limpio</a></li>
				<li><a href="/internacionales/el-champlain-towers-en-miami-fue-demolido-200798?nt=1"><img alt="Most_read_miami.jpg" src="http://cdn.paraguay.com/news/avatars/000/200/798/most_read_miami.jpg.jpg?1625472415" /></a><em>2. </em><a href="/internacionales/el-champlain-towers-en-miami-fue-demolido-200798?nt=1" title="El Champlain Towers en Miami fue demolido">El Champlain Towers en Miami fue demolido</a></li>
				<li><a href="/nacionales/comerciante-es-brutalmente-golpeado-durante-asalto-200799?nt=1"><img alt="Most_read_asalto.jpg" src="http://cdn.paraguay.com/news/avatars/000/200/799/most_read_asalto.jpg.jpg?1625473383" /></a><em>3. </em><a href="/nacionales/comerciante-es-brutalmente-golpeado-durante-asalto-200799?nt=1" title="Comerciante es brutalmente golpeado durante asalto">Comerciante es brutalmente golpeado durante asalto</a></li>
				<li><a href="/nacionales/feminicidio-en-caaguazu-matan-a-joven-mujer-de-6-estocadas-200800?nt=1"><img alt="Most_read_feminicidio_en_caaguaz_.jpg" src="http://cdn.paraguay.com/news/avatars/000/200/800/most_read_feminicidio_en_caaguaz_.jpg.jpg?1625475509" /></a><em>4. </em><a href="/nacionales/feminicidio-en-caaguazu-matan-a-joven-mujer-de-6-estocadas-200800?nt=1" title="Feminicidio en Caaguazú: Matan a joven mujer de 6 estocadas">Feminicidio en Caaguazú: Matan a joven mujer de 6 estocadas</a></li>
			</ul>
		</div>
		
		
		<link href="https://assets.paraguay.com/stylesheets/ella_style.css?1576855008" media="screen" rel="stylesheet" type="text/css" />
<div id="ellaPY">
  <a href="http://ella.paraguay.com" target="_blank"><img alt="http://ella.paraguay.com" class="titulo" src="https://assets.paraguay.com/images/ella/titulo.jpg?1576855037" /></a>
    
    <ul id="ella">
              
       <!-- <li>
        <div class="tabber-image">
          <a href="" target="_blank" rel="noopener noreferrer"><img src="https://ella.paraguay.com/wp-content/uploads/2017/12/marca-personal-impulsar-reputacion-skills-2020-cafe-taipa-peru-150x150.png" alt=""></a>        
        </div>

        <div class="tabber-text">        
          <a href="#" class="main-headline">Consejos para lograr tus propósitos de Año Nuevo</a>        
        </div>
      </li> -->

  </ul>
</div>
<script>
  $(function(){
      $.getJSON("https://ella.paraguay.com/wp-json/wp/v2/posts?per_page=5&page=1", function(data){
          var html = "";
          $.each(data, function(key, value){
              var ext = value.extracto;
              //var count = 100;
              //var result = ext.slice(0, count) + (ext.lenght > count ? "..." : "...");
              html += '<li>'
              html += '<div class="tabber-image">'
              html += '<a href="'+ value.link +'" target="_blank"><img src="'+ value.jetpack_featured_media_url +'" /></a>'
              html += '</div>'
              html += '<div class="tabber-text">'
              html += '<a href="'+ value.link +'" class="main-headline">'+ value.title.rendered +'</a>'
              html += '</div>'
              html += '</li>'
          });
          $('#ella').html(html);
      });
  });
</script>
	</div>
	<div style="padding-top:15px; padding-left:10px;clear:both">
		<div class="advertising_headline">Publicidad</div>
		<!-- /22074495497/PYCOM_FooterInterior_728x90 -->
			<div id='div-gpt-ad-1599062485936-0' style='width: 728px; height: 90px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599062485936-0'); });
				</script>
			</div>
	</div>
</div>



			</div>
			
		</div>
		<div class="footer">
			<p>Copyright 2021 Paraguay.com, perteneciente al <a rel="nofollow" target="_blank" href="//www.grupovierci.com">Grupo AJ Vierci</a></p>
			<p>
				<a href="/staff">Staff</a> | 
				<a href="/contacto">Contacto</a> | 
				<a href="/feed">RSS</a> | 
				<a href="/mediakit">Mediakit</a>			</p>
		</div>
		<div class="webs_amigas">
			<p class="webs_amigas_heading">Webs amigas</p>
			<ul>
				<li><a target="_blank" href="//www.paraguay.com" title="Noticias de Paraguay">Noticias de Paraguay</a></li>
				<li><a target="_blank" href="//www.urbana.com.py" title="Radio Urbana 106.9 FM">Radio Urbana 106.9 FM</a></li>
				<!--<li><a target="_blank" href="http://www.encontradetodo.com" title="Encontra de todo en Paraguay">Encontra de todo en Paraguay</a></li>-->
				<li><a target="_blank" href="//www.ultimahora.com" title="Noticias del Diario Última Hora">Noticias del Diario Última Hora</a></li>
				<li><a target="_blank" href="//www.estacion40.com.py" title="Radio E40 91.1 FM">Radio E40 91.1 FM</a></li>
				<!--<li><a target="_blank" href="http://www.guia.ultimahora.com" title="Guía de Delivery en Paraguay">Guía de Delivery en Paraguay</a></li>-->
				<li><a target="_blank" href="//www.d10.com.py" title="D10 – Noticias deportivas">D10 – Noticias deportivas</a></li>
				<li><a target="_blank" href="//www.monumental.com.py" title="Radio Monumental 1080 AM – El poder de la información">Radio Monumental 1080 AM</a></li>
				<li><a target="_blank" href="//teleshow.paraguay.com" title="Espectáculos, primicias y algo más">Far&aacute;ndula</a></li>
				<!--<li><a target="_blank" href="http://zoom.ultimahora.com" title="D10 – Zoom – Noticias en imágenes">Zoom – Noticias en imágenes</a></li>-->
				<li><a target="_blank" href="//clasipar.paraguay.com" title="Clasificados Gratis en Paraguay">Clasificados Gratis en Paraguay</a></li>
				<!--<li><a target="_blank" href="http://www.clasito.com" title="Clasito – Clasificados fáciles">Clasito – Clasificados fáciles</a></li>-->
				<!--<li><a target="_blank" href="http://camaras.ultimahora.com" title="Cámaras callejeras en vivo">Cámaras callejeras en vivo</a></li>-->
				<!--<li><a target="_blank" href="http://www.autos.ultimahora.com" title="Clasificados Autos en Paraguay">Clasificados Autos en Paraguay</a></li>-->
				<li><a target="_blank" href="//www.stock.com.py" title="Supermercado Stock – Tus compras online">Supermercado Stock – Tus compras online</a></li>			
				<li><a target="_blank" href="//www.telefuturo.com.py" title="Telefuturo - Televisión en Paraguay">Telefuturo - Televisión en Paraguay</a></li>
				<!--<li><a target="_blank" href="//www.inmuebles.ultimahora.com" title="Clasificados Inmuebles en Paraguay">Clasificados Inmuebles en Paraguay</a></li>-->
				<!--<li><a target="_blank" href="//www.talisman.com.py" title="Telebingo Triple - Gana Millones">Telebingo Triple - Gana Millones</a></li>-->
				<li><a target="_blank" href="//www.latele.com.py" title="Latele – Televisión en Paraguay">Latele – Televisión en Paraguay</a></li>
				<li><a target="_blank" href="//www.ticketea.com.py" title="Entradas – Ticketea">Entradas - Ticketea</a></li>
				<li><a target="_blank" href="//www.ella.paraguay.com" title="Ella">Mujer</a></li>
				<li><a target="_blank" href="//www.wevia.paraguay.com" title="Wevia">Shopping</a></li>
				<!--<li><a target="_blank" href="http://www.empleos.ultimahora.com" title="Clasificados Empleos en Paraguay">Clasificados Empleos en Paraguay</a></li>-->
				<!--<li><a target="_blank" href="http://www.prodominios.com" title="Registro de Dominios">Registro de Dominios</a></li>-->
				<!--<li><a target="_blank" href="https://clasiparya.paraguay.com" title="ClasiparYA!">ClasiparYA!</a></li>-->
				<!--<li><a target="_blank" href="http://comollegar.paraguay.com" title="Como llegar">&iquest;C&oacute;mo llegar?</a></li>-->
				<!--<li><a target="_blank" href="http://personajes.paraguay.com" title="Personajes">Personajes</a></li>-->
				<!--<li><a target="_blank" href="http://www.paraguay.com/turismo" title="Turismo">Turismo</a></li>-->
			</ul>
		</div>
		<script src="https://assets.paraguay.com/javascripts/paraguay.js?1576855007" type="text/javascript"></script>			
	<script type="text/javascript">
		(function($, undefined) {
			$.fn.imagesLoaded = function( callback ) {
				var $this = this,
				$images = $this.find('img').add( $this.filter('img') ),
				len = $images.length,
				blank = 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==';
			
			function triggerCallback() {
				callback.call( $this, $images );
			}
			
			function imgLoaded( event ) {
				if ( --len <= 0 && event.target.src !== blank ){
					setTimeout( triggerCallback );
					$images.unbind( 'load error', imgLoaded );
				}
			}
			
			if ( !len ) {
				triggerCallback();
			}
			
			$images.bind( 'load error',  imgLoaded ).each( function() {
				if (this.complete || this.complete === undefined){
					var src = this.src;
					this.src = blank;
					this.src = src;
				}
			});
			return $this;
			};
		})(jQuery);
		$(function(){
			$('img').imagesLoaded(function(){
				var images = $("div.caption_wrap").find('img');
				images.each(function(){
					$(this).parent().css('width', $(this).width() + 15);
				});
			})
			var polls = $("div.news_story").find('div.das_poll');
			polls.each(function(){
				id = $(this).attr('id').replace(/poll_/i, '');
				$.get('/polls/load_poll', {id : id}, null, "script");
			});
		});
	</script>
	<script src="https://assets.paraguay.com/javascripts/news.js?1576855008" type="text/javascript"></script>	<div id="notif_rel">
		<div id="upNext" style="cursor: default; right: 0px; ">
			<div>
				<div style="width:310px;">
					<h6>Tambi&eacute;n podr&iacute;a interesarle: </h6>
					<h3><a href="https://www.paraguay.com/nacionales/cde-un-muerto-y-dos-heridos-tras-persecucion-policial-200790" title="CDE: Un muerto y dos heridos tras persecución policial ">CDE: Un muerto y dos heridos tras persecución policial </a></h3>
					<p class="refer"><a href="https://www.paraguay.com/nacionales/cde-un-muerto-y-dos-heridos-tras-persecucion-policial-200790" title="Leer m&aacute;s">Leer m&aacute;s</a></p>
					<button type="button" id="notif_rel_close">Cerrar</button>
				</div>
				<br style="clear:both;">
			</div>
		</div>
	</div>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['b._setAccount', 'UA-32525927-1']);
      _gaq.push(['b._setDomainName', 'paraguay.com']);
      _gaq.push(['b._trackPageview']);

      _gaq.push(['rollup._setAccount', 'UA-32525927-2']);
      _gaq.push(['rollup._setDomainName', 'paraguay.com']);
      _gaq.push(['rollup._setAllowLinker', true]);
      _gaq.push(['rollup._trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = { atrk_acct:"8q90l1aoqAD2Io", domain:"paraguay.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8q90l1aoqAD2Io" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->

<!--
	  <script type="text/javascript">
		  (function () {
		    var tagjs = document.createElement("script");
		    var s = document.getElementsByTagName("script")[0];
		    tagjs.async = true;
		    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
		    s.parentNode.insertBefore(tagjs, s);
		  }());
		</script>
-->	
	<script type="text/javascript" src="https://ads.vidoomy.com/paraguay_11346.js"></script>
	</body>
</html>
