<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<link href="/feed" rel="alternate" title="ATOM" type="application/atom+xml" />
		<link href="/feed.rss" rel="alternate" title="RSS" type="application/rss+xml" />
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
				<meta property="og:image" content="http://cdn.paraguay.com/news/avatars/000/185/889/sports_crimen.jpg.jpg?1548168811" />
		<meta name="globalsign-domain-verification" content="fWlzWnvCqdIkkXEMmAlsTHCTmpzpfj5ar7OIjlp29L" />
		<meta property="og:type" content="website" />
		<meta property="og:title" content="Capturan a presunto cabecilla de banda dedicada a robar y asesinar - Paraguay.com" />
		<meta property="og:url" content="http://www.paraguay.com/nacionales/capturan-a-presunto-cabecilla-de-banda-dedicada-a-robar-y-asesinar-185889" />
		<meta property="fb:admins" content="100000338191514" />
		<meta property="fb:app_id" content="103107446423464">
		<meta property="fb:pages" content="208363944335" />
		<!--<meta name="google-site-verification" content="AzJOWxHxvWqOtzRVCR6y9gpPIZTcg3eIjbyaa7huS6M" /> -->
		<title>Capturan a presunto cabecilla de banda dedicada a robar y asesinar - Paraguay.com</title> 

		<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm36759.js"></script>

		<link rel="shortcut icon" href="/favicon.ico">
		<link href="http://assets.paraguay.com/stylesheets/reset.css?1386197260" media="screen" rel="stylesheet" type="text/css" />
<link href="http://assets.paraguay.com/stylesheets/estilos-remix.css?1" media="screen" rel="stylesheet" type="text/css" />
<link href="http://assets.paraguay.com/stylesheets/jquery.fancybox-1.3.4.css?1386197260" media="screen" rel="stylesheet" type="text/css" />		<script src="http://assets.paraguay.com/javascripts/jquery-1.7.2.min.js?1386197260" type="text/javascript"></script>
<script src="http://assets.paraguay.com/javascripts/jquery.fancybox-1.3.4.pack.js?1386197260" type="text/javascript"></script>
<script src="http://assets.paraguay.com/javascripts/jquery.easing-1.3.pack.js?1386197260" type="text/javascript"></script>		<script src="http://www.paraguay.com/AC_OETags02.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>

		<script>
			googletag.cmd.push(function() {
				googletag.defineSlot('/79070131/Paraguaycom_A2_Notas', [222, 90], 'div-gpt-ad-1474576683980-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_Header_Notas', [728, 90], 'div-gpt-ad-1474576799289-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_A3_Notas', [300, 250], 'div-gpt-ad-1474576894475-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_PiedePagina_Notas', [728, 90], 'div-gpt-ad-1474576998795-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_InferiorNotas_Notas', [300, 250], 'div-gpt-ad-1474577099301-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_1x1_Notas', [1, 1], 'div-gpt-ad-1474577163691-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_Infooter_910x50_Notas', [910, 50], 'div-gpt-ad-1474577494134-0').addService(googletag.pubads());
	
				googletag.pubads().setTargeting("pycom_cat", "nacionales");
					googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
		
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!--BEGIN FIRSTIMPRESSION TAG -->
		<!--
			<script data-cfasync='false' type='text/javascript'>
				window.apd_options = { 'websiteId': 5906, 'runFromFrame': false };
				(function() {
					var w = window.apd_options.runFromFrame ? window.top : window;
					if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
					if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
					var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
					w.apd_options=window.apd_options;
					var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
					apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
					var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
				})();
			</script>
		-->
		<!-- END FIRSTIMPRESSION TAG -->
		
		<script>eplAD4("Skin_Notas",{t:1,timeout:0,ma:1,custF:null,wh:"1280x600",sd:"15d63!Notas!http://ads.e-planning.net/!!", });</script>
<!-- e-planning v4 - Fin espacio Paraguay.com _ Notas _ Skin_Notas -->
<meta name="description" content="Un sujeto con cinco órdenes de captura por homicidio y robo agravado, fue capturado este martes en una localidad de San Pedro. Se lo sindica como el autor del asesinato de un camionero, ocurrido a inicios de enero." />
<meta name="keywords" content="robo,asesinato,detención,san pedro" />
<meta name="robots" content="index,follow" >
<link rel="canonical" href="http://www.paraguay.com/nacionales/capturan-a-presunto-cabecilla-de-banda-dedicada-a-robar-y-asesinar-185889" />
<script src="http://player.paraguay.com/js/swfobject.js" type="text/javascript" charset="utf-8"></script>
<script src="http://assets.paraguay.com/javascripts/jquery.cookie.js?1412977637" type="text/javascript"></script>
<style type="text/css">
	.das_poll {
		width:100%;
		clear:both;
	}
	.votes_bar {
		margin-top:4px !important;
	}

	#banner_fix {
 	  position:fixed;
   	  left:0px;
   	  bottom:0px;
      height:50px;
      width:100%; 
      background: #00387c;
	}

	.closeButton{
      display:block;
      float:right;
      width:27px;
      height:27px;
      background:url('http://cdn-sg1.pgimgs.com/images/pg/close-button.png') no-repeat center center;

	}

	/* IE 6 */
	* html #banner_fix {
   	position:absolute;
   	top:expression((0-(footer.offsetHeight)+(document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+'px');
	}
</style>

<script type="text/javascript">
// ################## Baner de Mobile ##########################################
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();

		googletag.cmd.push(function() {
			googletag.defineSlot('/79070131/ParaguayCom_FooterSinScroll_910x50', [910, 50], 'div-gpt-ad-1412956987136-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});

		$(document).ready(function() {
			if ($.cookie("clasipar_banner") == 1 ){
	   			 $("#banner_fix").hide();
	  		}

			$(".closeButton").click(function() {
				 $("#banner_fix").hide();
				 $.cookie('clasipar_banner', '1', { expires: 7 });
			});					
		});
// ###############################################################################
</script>
		
	</head>
	<body style="background-repeat: no-repeat;background-position: top center;">

		<!-- e-planning v4 - Fin espacio Paraguay.com _ Home _ Skin_Paraguay -->
				<div class="leaderboard">
			<div class="banner_container">
				<div class="publicidad_header">	<!-- /79070131/Paraguaycom_Header_Notas -->
	<div id='div-gpt-ad-1474576799289-0' style='height:90px; width:728px; float:left'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474576799289-0'); });
		</script>
	</div>
	<!-- /79070131/Paraguaycom_A2_Notas -->
	<div id='div-gpt-ad-1474576683980-0' style='height:90px; width:222px; float:right;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474576683980-0'); });
		</script>
	</div>
</div>
			</div>
		</div>
		<div class="network_links" style="padding-top:5px">
			<strong>Nuestra red</strong>: 
			<!--<a title="amigos" href="http://club.paraguay.com">Amigos</a> |-->
			<a title="clasificados" href="//clasipar.paraguay.com" target="_blank">Clasificados</a> |
			<a title="wevia" href="//wevia.paraguay.com" target="_blank">Shopping</a> |
			<a title="noticias" href="//www.paraguay.com" target="_blank">Noticias</a> |
			<a title="recetas" href="//recetas.paraguay.com" target="_blank">Recetas</a> |
			<a title="farandula" href="//teleshow.paraguay.com/" target="_blank">Far&aacute;ndula</a> |
			<a title="Ticketea" href="//www.ticketea.com.py" target="_blank">Entradas</a> |
			<a title="Ticketea" href="//d10.paraguay.com" target="_blank">Deportes</a> |
			<a title="Ticketea" href="//ella.paraguay.com" target="_blank">Mujer</a>
<!--
			<a title="juegos" href="//juegos.paraguay.com">Juegos</a> |
			<a title="escuchar musica" href="http://rol.paraguay.com">M&uacute;sica</a> |
			<a title="registro de dominios" href="http://prodominios.paraguay.com">Dominios</a> |
			<a title="yagua" href="http://yagua.paraguay.com">Yagua</a> |		
			<a title="ClasiparYA!" href="https://clasiparya.paraguay.com/">YA!</a>	|
			<a title="Personajes" href="http://personajes.paraguay.com/">Personajes</a> |			
			<a title="Turismo" href="http://www.paraguay.com/turismo">Turismo</a> | 
			<a title="Ticketea" href="http://www.ticketea.com.py">Ticketea</a>-->
		</div>
				<!-- /79070131/Paraguaycom_1x1_Notas -->
		<div id='div-gpt-ad-1474577163691-0' style='height:1px; width:1px;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474577163691-0'); });
			</script>
		</div>
		<div class="main_container group">
			<div class="content">
				<div class="header">
					<a href="/"><div class="logo"></div></a>					<div class="header_options">
						<ul>
							<li><a href="http://country.paraguay.com/index_spanish.php" target="_blank" title="Acerca del pa&iacute;s">Acerca del país</a> / <a href="http://country.paraguay.com/" target="_blank" title="About the country">About the country</a> »</li>
							<li><strong>El clima en Asunción</strong>: No disponible</li>
							<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
							<script>
							  var googletag = googletag || {};
							  googletag.cmd = googletag.cmd || [];
							</script>

							<script>
							  googletag.cmd.push(function() {
							    googletag.defineSlot('/79070131/320x45_cotizador_pycom', [320, 45], 'div-gpt-ad-1526076962803-0').addService(googletag.pubads());
							    googletag.pubads().enableSingleRequest();
							    googletag.pubads().collapseEmptyDivs();
							    googletag.enableServices();
							  });
							</script>
							<!-- /79070131/320x45_cotizador_pycom -->
							<div id='div-gpt-ad-1526076962803-0' style='height:45px; width:320px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526076962803-0'); });
							</script>
							</div>
							<!--<li></li>-->
						</ul>
					</div>
					<div class="search">
						<form accept-charset="UTF-8" action="/buscar" id="pycom_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>							<input type="text" class="search_input" style="width: 220px;" value="Buscar en Paraguay.com" id="pycom_search_kw" />
							<input type="image" value="Buscar" src="http://assets.paraguay.com/images/search.gif?1386197260" class="search_button"/>
</form>					</div>
					<div class="fecha"><strong>Martes, 22 de Enero de 2019</strong>, 16:44 (19:44 GMT)</div>
				</div>
				<div class="menu">
					<ul>
						<!--<li><a href="/">Inicio</a></li>-->
						<li><a href="/noticias/nacionales">Nacionales</a></li>
						<li><a href="/noticias/internacionales">Internacionales</a></li>
						<!--<li><a href="/noticias/francisco-en-paraguay">Francisco en Paraguay</a></li>-->
						<li><a href="/noticias/deportes">Deportes</a></li>
						<li><a href="/noticias/espectaculos">Artes & Espect&Aacute;culos</a></li>
						<!--<li><a href="/noticias/especiales">Especiales</a></li>-->
						<li><a href="/noticias/tecnologia">Tecnolog&Iacute;a</a></li>
						<!--<li><a href="/noticias/empresariales">Empresariales</a></li>-->
						<li><a href="/archivo" title="Archivo">Archivo</a></li>
						<li style="background-color: #CF0000;"><a href="/vivo" title="Archivo">EN VIVO</a></li>

					</ul>
				</div>
				<div class="optional_sub_menu">
					<ul>
						<!--<li><a href="/blogs" title="Blogs">Blogs</a></li>
						<li><a href="/columnas" title="Columnas">Columnas</a></li>-->
						
						<li class="archive">
							<!--<a target="_blank" class="youtube" title="Suscribite a nuestro canal en Youtube!" href="http://www.youtube.com/user/ParaguayComVideos">&nbsp;</a>-->
							<a target="_blank" class="twitter" title="Seguinos en Twitter!" href="http://twitter.com/paraguaycom">&nbsp;</a>
							<a target="_blank" class="facebook" title="Seguinos en Facebook!" href="http://www.facebook.com/Paraguaycom">&nbsp;</a>
						</li>
					</ul>
				</div>
				

								<!-- ParaguayCom_1x1 -->
<div id='div-gpt-ad-1423680485203-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423680485203-0'); });
	</script>
</div>
<div class="layout_standard_interior">
	<div class="interior_main_column">
		<p class="news_category_and_date">			
			<strong>22 de Enero, 2019</strong> | 
			<a href="/noticias/nacionales">Nacionales</a>		</p>
		<h1>Capturan a presunto cabecilla de banda dedicada a robar y asesinar</h1>
		<p class="copete">Un sujeto con cinco órdenes de captura por homicidio y robo agravado, fue capturado este martes en una localidad de San Pedro. Se lo sindica como el autor del asesinato de un camionero, ocurrido a inicios de enero.</p>
		
<div class="share">
	<a href="http://twitter.com/share" style="float:left;" class="twitter-share-button" data-url="http://www.paraguay.com/nacionales/capturan-a-presunto-cabecilla-de-banda-dedicada-a-robar-y-asesinar-185889" data-count="horizontal" data-via="paraguaycom" data-lang="es">Twittear</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.paraguay.com/nacionales/capturan-a-presunto-cabecilla-de-banda-dedicada-a-robar-y-asesinar-185889&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light&amp;height=33" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px; width:105px; float:left; margin-left:2px" allowTransparency="true"></iframe>
	<g:plusone size="medium" href="http://www.paraguay.com/nacionales/capturan-a-presunto-cabecilla-de-banda-dedicada-a-robar-y-asesinar-185889"></g:plusone>
</div>
		<div class="news_story">
				<div class="caption_wrap align-center" id="caption_">
	<img alt="" src="http://cdn.paraguay.com/photos/images/000/172/520/regular_crimen.jpg.jpg?1548179591" /><span class="caption">Foto: Captura de pantalla - Noticias Paraguay</span></div>
<p>
	&nbsp;</p>
<p>
	El detenido es Mauro Duarte Ram&iacute;rez de 28 a&ntilde;os quien fue hallado en una vivienda en la ciudad de Maracan&aacute;. Testigos lo sindican como el supuesto autor del crimen de Amado Lomaquis, ocurrido el 4 de enero. Al camionero le robaron G. 29 millones, luego de que un grupo criminal lo asesine.</p>
<p>
	Duarte Ram&iacute;rez adem&aacute;s ser&iacute;a la cabeza de esta facci&oacute;n criminal. Era afanosamente buscado por la Fiscal&iacute;a y la Polic&iacute;a. El hombre presenta heridas de balas, entre otras cicatrices.</p>
<p>
	<strong>Todos los detalles, abajo:</strong></p>
<p>
	<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="309" src="https://www.youtube.com/embed/qBv5_Ry8FMQ" width="550"></iframe></p>
		</div>
		<div class="tags">
			<p><strong>Etiquetas: </strong><a href="/etiquetas/robo">robo</a>, <a href="/etiquetas/asesinato">asesinato</a>, <a href="/etiquetas/detencion">detención</a>, <a href="/etiquetas/san-pedro">san pedro</a></p>
		</div>
		
		<div style="clear:both">
			<div class="advertising_300x250" style="position:relative; height:250px;">
	<div class="advertising_headline">Publicidad</div>
	<!-- /79070131/Paraguaycom_InferiorNotas_Notas -->
	<div id='div-gpt-ad-1474577099301-0' style='height:250px; width:300px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474577099301-0'); });
		</script>
	</div>
</div>
			<!--<div style='border:1px #c1c1c3 solid; padding:15px 0px 8px 0px; width:620px; height:110px;'><iframe src='http://s.avisosfaciles.com/iframe620x90.v1.html?id1=5046043&id2=33e9c4f34a230ad2,05242661774db581,d5c5065a7d2f1f7c' width='620px' height='110px' frameborder='0'> </iframe></div>-->
		</div>
		<div style="clear:both">
			<div style='border:1px #c1c1c3 solid; padding:15px 0px 8px 0px; width:550px; height:110px;'><iframe src='http://s.avisosfaciles.com/iframe550x90.v1.html?id1=5046043&id2=20,20,20' width='550px' height='110px' frameborder='0'> </iframe></div>
		</div>
		<div class="related_news" style="background-color:#f0f0f0;">
			<p style="font-size:14px; border-bottom:1px solid #ddd; margin:10px"><strong>Tambi&eacute;n puede interesarle esto:</strong></p>
			<ul>
				<li><a href="/nacionales/sorprenden-a-bolsoneras-robando-en-comercio-de-san-ignacio-misiones-185869" title="Sorprenden a &#x27;bolsoneras&#x27; robando en comercio de San Ignacio Misiones">Sorprenden a &#x27;bolsoneras&#x27; robando en comercio de San Ignacio Misiones</a></li>
				<li><a href="/nacionales/graban-a-empleado-mientras-robaba-dinero-de-la-caja-185863" title="Graban a empleado mientras robaba dinero de la caja ">Graban a empleado mientras robaba dinero de la caja </a></li>
				<li><a href="/nacionales/malvivientes-roban-ahorros-de-una-humilde-familia-en-carapegua-185858" title="Malvivientes roban ahorros de una humilde familia en Carapeguá">Malvivientes roban ahorros de una humilde familia en Carapeguá</a></li>
				<li><a href="/nacionales/roban-dinero-a-funcionaria-municipal-que-era-acompanada-por-policia-185655" title="Roban dinero a funcionaria municipal que era acompañada por policía">Roban dinero a funcionaria municipal que era acompañada por policía</a></li>
				<li><a href="/nacionales/asaltan-sucursal-bancaria-en-supermercado-y-se-llevan-g-100-millones-185654" title="Asaltan sucursal bancaria en supermercado y se llevan G. 100 millones">Asaltan sucursal bancaria en supermercado y se llevan G. 100 millones</a></li>
			</ul>
		</div>
		
		<p style="padding:5px; margin:5px 0; clear:both; float:left; font-size:11px; color:#666">
	Si usted comenta utilizando una cuenta de Facebook, la informaci&oacute;n de su perfil (trabajo/empleador/localidad) puede ser visible en su comentario dependiendo de sus
	ajustes de privacidad. Si la casilla "Publicar en Facebook" ("Post to Facebook" en ingl&eacute;s) se encuentra seleccionada, su comentario ser&aacute; publicado en su perfil de Facebook
	en adici&oacute;n a Paraguay.com
</p>


<div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:comments num_posts="5" width="550" href="http://www.paraguay.com/nacionales/capturan-a-presunto-cabecilla-de-banda-dedicada-a-robar-y-asesinar-185889"></fb:comments>
		<div class="comments">
	<div class="read_comments">
		<a name="comentarios"><h2>Comentarios</h2></a>
		<div class="comments_total"><strong>0 comentarios</strong></div>
		
	</div>	
	<div class="make_comment">
		<h2>Deje aqu&iacute; su comentario</h2>
		<div id="create_comment_form">
<form accept-charset="UTF-8" action="/agregar_comentario/capturan-a-presunto-cabecilla-de-banda-dedicada-a-robar-y-asesinar-185889" autocomplete="false" id="news_create_comment" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="IBYfEPEJ01VzZJ/dvHQ7wV9MPsho4fLMTlxTKyVCBjM=" /></div>	<ul>  
		<li>
			<label for="comment_author">Nombre </label>
			<input id="comment_author" name="comment[author]" size="50" type="text" />					
		</li>
		<li>
			<label for="comment_author_email">E-mail </label>
			<input id="comment_author_email" name="comment[author_email]" size="50" type="text" />
		</li>					
		<li>
			<label for="comment_content">Su mensaje </label>					
			<textarea cols="50" id="comment_content" name="comment[content]" rows="6"></textarea>
		</li>
		<li>
			<label for="comment_captcha">C&oacute;digo de verificaci&oacute;n</label>			
			<img src="/captcha/generar" id="captcha" /><a href="#" onclick="$(&#x27;#captcha&#x27;).attr(&#x27;src&#x27;, &#x27;/captcha/generar?dummy=&#x27; + Math.floor(Math.random()*65535)); return false;; return false;">Recargar c&oacute;digo</a><br>
			<input id="comment_captcha" name="comment[captcha]" size="10" type="text" /><br>			
		</li>
		<li><input class="big_gray_button" id="comment_submit" name="commit" type="submit" value="Agregar comentario" /> <img alt="Comments_loader" id="news_create_comment_loader" src="http://assets.paraguay.com/images/comments_loader.gif?1386197260" style="display:none;" /></li>
	</ul>
</form></div>
	</div>
</div>
	</div>

	<div class="sidebar_right">
		<!-- /79070131/Paraguaycom_A3_Notas -->
<div id='div-gpt-ad-1474576894475-0' style='height:250px; width:300px;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474576894475-0'); });
	</script>
</div>
		<div class="most_popular_container">
		<h4>Lo m&aacute;s le&iacute;do</h4>
			<ul>
				<li><a href="/nacionales/aterrizaje-de-emergencia-en-el-silvio-pettirossi-185879?nt=1"><img alt="Most_read_aterrizaje.jpg" src="http://cdn.paraguay.com/news/avatars/000/185/879/most_read_aterrizaje.jpg.jpg?1548150283" /></a><em>1. </em><a href="/nacionales/aterrizaje-de-emergencia-en-el-silvio-pettirossi-185879?nt=1" title="Avión sufre desperfecto y realiza aterrizaje de emergencia">Avión sufre desperfecto y realiza aterrizaje de emergencia</a></li>
				<li><a href="/nacionales/conductor-se-salva-tras-grave-percance-sobre-acceso-sur-185876?nt=1"><img alt="Most_read_accidente.jpg" src="http://cdn.paraguay.com/news/avatars/000/185/876/most_read_accidente.jpg.jpg?1548143281" /></a><em>2. </em><a href="/nacionales/conductor-se-salva-tras-grave-percance-sobre-acceso-sur-185876?nt=1" title="Conductor se salva tras grave percance sobre Acceso Sur ">Conductor se salva tras grave percance sobre Acceso Sur </a></li>
				<li><a href="/nacionales/banda-de-motochorros-asaltaron-tres-surtidores-en-una-hora-185875?nt=1"><img alt="Most_read_estaciones_asaltadas.jpg" src="http://cdn.paraguay.com/news/avatars/000/185/875/most_read_estaciones_asaltadas.jpg.jpg?1548141222" /></a><em>3. </em><a href="/nacionales/banda-de-motochorros-asaltaron-tres-surtidores-en-una-hora-185875?nt=1" title="Banda de motochorros asaltaron tres surtidores en una hora ">Banda de motochorros asaltaron tres surtidores en una hora </a></li>
				<li><a href="/nacionales/madre-de-32-anos-fallecio-y-denuncian-presunta-negligencia-medica-185877?nt=1"><img alt="Most_read_mujer.jpg" src="http://cdn.paraguay.com/news/avatars/000/185/877/most_read_mujer.jpg.jpg?1548145839" /></a><em>4. </em><a href="/nacionales/madre-de-32-anos-fallecio-y-denuncian-presunta-negligencia-medica-185877?nt=1" title="Madre de 32 años falleció y denuncian presunta negligencia médica ">Madre de 32 años falleció y denuncian presunta negligencia médica </a></li>
				<li><a href="/nacionales/rapidos-y-violentos-asi-actuo-la-banda-que-asalto-tres-surtidores-185880?nt=1"><img alt="Most_read_estaciones.jpg" src="http://cdn.paraguay.com/news/avatars/000/185/880/most_read_estaciones.jpg.jpg?1548151854" /></a><em>5. </em><a href="/nacionales/rapidos-y-violentos-asi-actuo-la-banda-que-asalto-tres-surtidores-185880?nt=1" title="Rápidos y violentos, así actuó la banda que asaltó tres surtidores">Rápidos y violentos, así actuó la banda que asaltó tres surtidores</a></li>
				<li><a href="/nacionales/secuestran-a-pariente-de-concejal-en-capitan-bado-185882?nt=1"><img alt="Most_read_secuestro.jpg" src="http://cdn.paraguay.com/news/avatars/000/185/882/most_read_secuestro.jpg.jpg?1548154458" /></a><em>6. </em><a href="/nacionales/secuestran-a-pariente-de-concejal-en-capitan-bado-185882?nt=1" title="Secuestran a pariente de concejal en Capitán Bado">Secuestran a pariente de concejal en Capitán Bado</a></li>
				<li><a href="/internacionales/perdio-un-ojo-y-esta-grave-paraguayo-recibe-brutal-golpiza-en-madrid-185881?nt=1"><img alt="Most_read_pyo.jpg" src="http://cdn.paraguay.com/news/avatars/000/185/881/most_read_pyo.jpg.jpg?1548154240" /></a><em>7. </em><a href="/internacionales/perdio-un-ojo-y-esta-grave-paraguayo-recibe-brutal-golpiza-en-madrid-185881?nt=1" title="Perdió un ojo y está grave: Paraguayo recibe brutal golpiza en Madrid">Perdió un ojo y está grave: Paraguayo recibe brutal golpiza en Madrid</a></li>
				<li><a href="/nacionales/sin-medico-especialista-para-atender-a-nina-que-trago-una-moneda-185878?nt=1"><img alt="Most_read_ni_a.jpg" src="http://cdn.paraguay.com/news/avatars/000/185/878/most_read_ni_a.jpg.jpg?1548148093" /></a><em>8. </em><a href="/nacionales/sin-medico-especialista-para-atender-a-nina-que-trago-una-moneda-185878?nt=1" title="Sin médico especialista para atender a niña que tragó una moneda">Sin médico especialista para atender a niña que tragó una moneda</a></li>
				<li><a href="/nacionales/senabico-explotara-quinta-de-cucho-como-balneario-185883?nt=1"><img alt="Most_read_quinta.jpg" src="http://cdn.paraguay.com/news/avatars/000/185/883/most_read_quinta.jpg.jpg?1548157437" /></a><em>9. </em><a href="/nacionales/senabico-explotara-quinta-de-cucho-como-balneario-185883?nt=1" title="Senabico explotará quinta de &#x27;Cucho&#x27; como balneario">Senabico explotará quinta de &#x27;Cucho&#x27; como balneario</a></li>
				<li><a href="/nacionales/labores-de-limpieza-en-cauce-del-mburicao-sera-permanente-185884?nt=1"><img alt="Most_read_limpieza.jpg" src="http://cdn.paraguay.com/news/avatars/000/185/884/most_read_limpieza.jpg.jpg?1548159092" /></a><em>10. </em><a href="/nacionales/labores-de-limpieza-en-cauce-del-mburicao-sera-permanente-185884?nt=1" title="Labores de limpieza en cauce del Mburicao será permanente ">Labores de limpieza en cauce del Mburicao será permanente </a></li>
			</ul>
		</div>
		
		
		<link href="http://assets.paraguay.com/stylesheets/ella_style.css?1388433241" media="screen" rel="stylesheet" type="text/css" />
<div id="ellaPY">
  <a href="http://ella.paraguay.com" target="_blank"><img alt="http://ella.paraguay.com" class="titulo" src="http://assets.paraguay.com/images/ella/titulo.jpg?1386197260" /></a>
    
    <ul>
  </ul>
</div>
	</div>
	<div style="padding-top:15px; padding-left:10px;clear:both">
		<div class="advertising_headline">Publicidad</div>
		<!-- /79070131/Paraguaycom_PiedePagina_Notas -->
		<div id='div-gpt-ad-1474576998795-0' style='height:90px; width:728px;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474576998795-0'); });
			</script>
		</div>
	</div>
</div>

<div id="banner_fix">
<a class="closeButton"></a>
	<!-- /79070131/Paraguaycom_Infooter_910x50_Notas -->
	<div id='div-gpt-ad-1474577494134-0' style='height:50px; width:910px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474577494134-0'); });
		</script>
	</div>
</div>

			</div>
			
		</div>
		<div class="footer">
			<p>Copyright 2019 Paraguay.com, perteneciente al <a rel="nofollow" target="_blank" href="//www.grupovierci.com">Grupo AJ Vierci</a></p>
			<p>
				<a href="/staff">Staff</a> | 
				<a href="/contacto">Contacto</a> | 
				<a href="/feed">RSS</a> | 
				<a href="/mediakit">Mediakit</a>			</p>
		</div>
		<div class="webs_amigas">
			<p class="webs_amigas_heading">Webs amigas</p>
			<ul>
				<li><a target="_blank" href="//www.paraguay.com" title="Noticias de Paraguay">Noticias de Paraguay</a></li>
				<li><a target="_blank" href="//www.urbana.com.py" title="Radio Urbana 106.9 FM">Radio Urbana 106.9 FM</a></li>
				<!--<li><a target="_blank" href="http://www.encontradetodo.com" title="Encontra de todo en Paraguay">Encontra de todo en Paraguay</a></li>-->
				<li><a target="_blank" href="//www.ultimahora.com" title="Noticias del Diario Última Hora">Noticias del Diario Última Hora</a></li>
				<li><a target="_blank" href="//www.estacion40.com.py" title="Radio E40 91.1 FM">Radio E40 91.1 FM</a></li>
				<!--<li><a target="_blank" href="http://www.guia.ultimahora.com" title="Guía de Delivery en Paraguay">Guía de Delivery en Paraguay</a></li>-->
				<li><a target="_blank" href="//www.d10.com.py" title="D10 – Noticias deportivas">D10 – Noticias deportivas</a></li>
				<li><a target="_blank" href="//www.monumental.com.py" title="Radio Monumental 1080 AM – El poder de la información">Radio Monumental 1080 AM</a></li>
				<li><a target="_blank" href="//teleshow.paraguay.com" title="Espectáculos, primicias y algo más">Far&aacute;ndula</a></li>
				<!--<li><a target="_blank" href="http://zoom.ultimahora.com" title="D10 – Zoom – Noticias en imágenes">Zoom – Noticias en imágenes</a></li>-->
				<li><a target="_blank" href="//clasipar.paraguay.com" title="Clasificados Gratis en Paraguay">Clasificados Gratis en Paraguay</a></li>
				<!--<li><a target="_blank" href="http://www.clasito.com" title="Clasito – Clasificados fáciles">Clasito – Clasificados fáciles</a></li>-->
				<!--<li><a target="_blank" href="http://camaras.ultimahora.com" title="Cámaras callejeras en vivo">Cámaras callejeras en vivo</a></li>-->
				<!--<li><a target="_blank" href="http://www.autos.ultimahora.com" title="Clasificados Autos en Paraguay">Clasificados Autos en Paraguay</a></li>-->
				<li><a target="_blank" href="//www.stock.com.py" title="Supermercado Stock – Tus compras online">Supermercado Stock – Tus compras online</a></li>			
				<li><a target="_blank" href="//www.telefuturo.com.py" title="Telefuturo - Televisión en Paraguay">Telefuturo - Televisión en Paraguay</a></li>
				<!--<li><a target="_blank" href="//www.inmuebles.ultimahora.com" title="Clasificados Inmuebles en Paraguay">Clasificados Inmuebles en Paraguay</a></li>-->
				<!--<li><a target="_blank" href="//www.talisman.com.py" title="Telebingo Triple - Gana Millones">Telebingo Triple - Gana Millones</a></li>-->
				<li><a target="_blank" href="//www.latele.com.py" title="Latele – Televisión en Paraguay">Latele – Televisión en Paraguay</a></li>
				<li><a target="_blank" href="//www.ticketea.com.py" title="Entradas – Ticketea">Entradas - Ticketea</a></li>
				<li><a target="_blank" href="//www.ella.paraguay.com" title="Ella">Mujer</a></li>
				<li><a target="_blank" href="//www.wevia.paraguay.com" title="Wevia">Shopping</a></li>
				<!--<li><a target="_blank" href="http://www.empleos.ultimahora.com" title="Clasificados Empleos en Paraguay">Clasificados Empleos en Paraguay</a></li>-->
				<!--<li><a target="_blank" href="http://www.prodominios.com" title="Registro de Dominios">Registro de Dominios</a></li>-->
				<!--<li><a target="_blank" href="https://clasiparya.paraguay.com" title="ClasiparYA!">ClasiparYA!</a></li>-->
				<!--<li><a target="_blank" href="http://comollegar.paraguay.com" title="Como llegar">&iquest;C&oacute;mo llegar?</a></li>-->
				<!--<li><a target="_blank" href="http://personajes.paraguay.com" title="Personajes">Personajes</a></li>-->
				<!--<li><a target="_blank" href="http://www.paraguay.com/turismo" title="Turismo">Turismo</a></li>-->
			</ul>
		</div>
		<script src="http://assets.paraguay.com/javascripts/paraguay.js?1386197260" type="text/javascript"></script>			
	<script type="text/javascript">
		(function($, undefined) {
			$.fn.imagesLoaded = function( callback ) {
				var $this = this,
				$images = $this.find('img').add( $this.filter('img') ),
				len = $images.length,
				blank = 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==';
			
			function triggerCallback() {
				callback.call( $this, $images );
			}
			
			function imgLoaded( event ) {
				if ( --len <= 0 && event.target.src !== blank ){
					setTimeout( triggerCallback );
					$images.unbind( 'load error', imgLoaded );
				}
			}
			
			if ( !len ) {
				triggerCallback();
			}
			
			$images.bind( 'load error',  imgLoaded ).each( function() {
				if (this.complete || this.complete === undefined){
					var src = this.src;
					this.src = blank;
					this.src = src;
				}
			});
			return $this;
			};
		})(jQuery);
		$(function(){
			$('img').imagesLoaded(function(){
				var images = $("div.caption_wrap").find('img');
				images.each(function(){
					$(this).parent().css('width', $(this).width() + 15);
				});
			})
			var polls = $("div.news_story").find('div.das_poll');
			polls.each(function(){
				id = $(this).attr('id').replace(/poll_/i, '');
				$.get('/polls/load_poll', {id : id}, null, "script");
			});
		});
	</script>
	<script src="http://assets.paraguay.com/javascripts/news.js?1386197260" type="text/javascript"></script>	<div id="notif_rel">
		<div id="upNext" style="cursor: default; right: 0px; ">
			<div>
				<div style="width:310px;">
					<h6>Tambi&eacute;n podr&iacute;a interesarle: </h6>
					<h3><a href="http://www.paraguay.com/nacionales/joven-pide-que-le-devuelvan-beca-de-itaipu-para-terminar-sus-estudios-185888" title="Joven pide que le devuelvan beca de Itaipú para terminar sus estudios">Joven pide que le devuelvan beca de Itaipú para terminar sus estudios</a></h3>
					<p class="refer"><a href="http://www.paraguay.com/nacionales/joven-pide-que-le-devuelvan-beca-de-itaipu-para-terminar-sus-estudios-185888" title="Leer m&aacute;s">Leer m&aacute;s</a></p>
					<button type="button" id="notif_rel_close">Cerrar</button>
				</div>
				<br style="clear:both;">
			</div>
		</div>
	</div>
		
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['b._setAccount', 'UA-32525927-1']);
      _gaq.push(['b._setDomainName', 'paraguay.com']);
      _gaq.push(['b._trackPageview']);

      _gaq.push(['rollup._setAccount', 'UA-32525927-2']);
      _gaq.push(['rollup._setDomainName', 'paraguay.com']);
      _gaq.push(['rollup._setAllowLinker', true]);
      _gaq.push(['rollup._trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = { atrk_acct:"8q90l1aoqAD2Io", domain:"paraguay.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8q90l1aoqAD2Io" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->

<!--
	  <script type="text/javascript">
		  (function () {
		    var tagjs = document.createElement("script");
		    var s = document.getElementsByTagName("script")[0];
		    tagjs.async = true;
		    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
		    s.parentNode.insertBefore(tagjs, s);
		  }());
		</script>
-->
	</body>
</html>