<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<link href="/feed" rel="alternate" title="ATOM" type="application/atom+xml" />
		<link href="/feed.rss" rel="alternate" title="RSS" type="application/rss+xml" />
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
				<meta property="og:image" content="http://cdn.paraguay.com/news/avatars/000/159/171/sports_2.jpg.jpg?1487921419" />
		<meta name="globalsign-domain-verification" content="fWlzWnvCqdIkkXEMmAlsTHCTmpzpfj5ar7OIjlp29L" />
		<meta property="og:type" content="website" />
		<meta property="og:title" content="Reclusos sufren quemaduras y están graves - Paraguay.com" />
		<meta property="og:url" content="http://www.paraguay.com/judiciales-policiales/reclusos-sufren-quemaduras-159171" />
		<meta property="fb:admins" content="100000338191514" />
		<meta property="fb:app_id" content="103107446423464">
		<meta property="fb:pages" content="208363944335" />
		<!--<meta name="google-site-verification" content="AzJOWxHxvWqOtzRVCR6y9gpPIZTcg3eIjbyaa7huS6M" /> -->
		<title>Reclusos sufren quemaduras y están graves - Paraguay.com</title>

		<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm36759.js"></script>

		<link rel="shortcut icon" href="/favicon.ico">
		<link href="http://assets.paraguay.com/stylesheets/reset.css?1386197260" media="screen" rel="stylesheet" type="text/css" />
<link href="http://assets.paraguay.com/stylesheets/estilos-remix.css?1" media="screen" rel="stylesheet" type="text/css" />
<link href="http://assets.paraguay.com/stylesheets/jquery.fancybox-1.3.4.css?1386197260" media="screen" rel="stylesheet" type="text/css" />		<script src="http://assets.paraguay.com/javascripts/jquery-1.7.2.min.js?1386197260" type="text/javascript"></script>
<script src="http://assets.paraguay.com/javascripts/jquery.fancybox-1.3.4.pack.js?1386197260" type="text/javascript"></script>
<script src="http://assets.paraguay.com/javascripts/jquery.easing-1.3.pack.js?1386197260" type="text/javascript"></script>		<script src="http://www.paraguay.com/AC_OETags02.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>

		<script>
			googletag.cmd.push(function() {
				googletag.defineSlot('/79070131/Paraguaycom_A2_Notas', [222, 90], 'div-gpt-ad-1474576683980-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_Header_Notas', [728, 90], 'div-gpt-ad-1474576799289-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_A3_Notas', [300, 250], 'div-gpt-ad-1474576894475-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_PiedePagina_Notas', [728, 90], 'div-gpt-ad-1474576998795-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_InferiorNotas_Notas', [300, 250], 'div-gpt-ad-1474577099301-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_1x1_Notas', [1, 1], 'div-gpt-ad-1474577163691-0').addService(googletag.pubads());
	googletag.defineSlot('/79070131/Paraguaycom_Infooter_910x50_Notas', [910, 50], 'div-gpt-ad-1474577494134-0').addService(googletag.pubads());
	
				googletag.pubads().setTargeting("pycom_cat", "judiciales-policiales");
					googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
		
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		
		<script>eplAD4("Skin_Notas",{t:1,timeout:0,ma:1,custF:null,wh:"1280x600",sd:"15d63!Notas!http://ads.e-planning.net/!!", });</script>
<!-- e-planning v4 - Fin espacio Paraguay.com _ Notas _ Skin_Notas -->
<meta name="description" content="Dos reos están internados en grave estado en el Hospital del Quemado. Ambos son internos del penal industrial La Esperanza, y sufrieron quemaduras de 75% y 45% en el cuerpo." />
<meta name="keywords" content="quemaduras,reos,la esperanza,reclusos" />
<meta name="robots" content="index,follow" >
<link rel="canonical" href="http://www.paraguay.com/judiciales-policiales/reclusos-sufren-quemaduras-159171" />
<script src="http://player.paraguay.com/js/swfobject.js" type="text/javascript" charset="utf-8"></script>
<script src="http://assets.paraguay.com/javascripts/jquery.cookie.js?1412977637" type="text/javascript"></script>
<style type="text/css">
	.das_poll {
		width:100%;
		clear:both;
	}
	.votes_bar {
		margin-top:4px !important;
	}

	#banner_fix {
 	  position:fixed;
   	  left:0px;
   	  bottom:0px;
      height:50px;
      width:100%; 
      background: #00387c;
	}

	.closeButton{
      display:block;
      float:right;
      width:27px;
      height:27px;
      background:url('http://cdn-sg1.pgimgs.com/images/pg/close-button.png') no-repeat center center;

	}

	/* IE 6 */
	* html #banner_fix {
   	position:absolute;
   	top:expression((0-(footer.offsetHeight)+(document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+'px');
	}
</style>

<script type="text/javascript">
// ################## Baner de Mobile ##########################################
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();

		googletag.cmd.push(function() {
			googletag.defineSlot('/79070131/ParaguayCom_FooterSinScroll_910x50', [910, 50], 'div-gpt-ad-1412956987136-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});

		$(document).ready(function() {
			if ($.cookie("clasipar_banner") == 1 ){
	   			 $("#banner_fix").hide();
	  		}

			$(".closeButton").click(function() {
				 $("#banner_fix").hide();
				 $.cookie('clasipar_banner', '1', { expires: 7 });
			});					
		});
// ###############################################################################
</script>
		
	</head>
	<body style="background-repeat: no-repeat;background-position: top center;">

		<!-- e-planning v4 - Fin espacio Paraguay.com _ Home _ Skin_Paraguay -->
				<div class="leaderboard">
			<div class="banner_container">
				<div class="publicidad_header">	<!-- /79070131/Paraguaycom_Header_Notas -->
	<div id='div-gpt-ad-1474576799289-0' style='height:90px; width:728px; float:left'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474576799289-0'); });
		</script>
	</div>
	<!-- /79070131/Paraguaycom_A2_Notas -->
	<div id='div-gpt-ad-1474576683980-0' style='height:90px; width:222px; float:right;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474576683980-0'); });
		</script>
	</div>
</div>
			</div>
		</div>
		<div class="network_links" style="padding-top:5px">
			<strong>Nuestra red</strong>: 
			<a title="amigos" href="http://club.paraguay.com">Amigos</a> |
			<a title="clasificados" href="http://clasipar.paraguay.com">Clasificados</a> |
			<a title="juegos" href="http://juegos.paraguay.com">Juegos</a> |        
			<a title="escuchar musica" href="http://rol.paraguay.com">M&uacute;sica</a> |
			<a title="noticias" href="http://www.paraguay.com">Noticias</a> |
			<a title="registro de dominios" href="http://prodominios.paraguay.com">Dominios</a> |
			<a title="yagua" href="http://yagua.paraguay.com">Yagua</a> |
			<a title="recetas" href="http://recetas.paraguay.com">Recetas</a> |		
			<a title="ClasiparYA!" href="http://clasiparya.paraguay.com/">YA!</a>	| 		
			<a title="farandula" href="http://teleshow.paraguay.com/">Far&aacute;ndula</a> |			
			<a title="Personajes" href="http://personajes.paraguay.com/">Personajes</a> |			
			<a title="Cine" href="http://cinefiloz.paraguay.com/">Cin&eacute;filoz</a> |			
			<a title="Turismo" href="http://www.paraguay.com/turismo">Turismo</a> | 
			<a title="Ticketea" href="http://www.ticketea.com.py">Ticketea</a>
		</div>
				<!-- /79070131/Paraguaycom_1x1_Notas -->
		<div id='div-gpt-ad-1474577163691-0' style='height:1px; width:1px;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474577163691-0'); });
			</script>
		</div>
		<div class="main_container group">
			<div class="content">
				<div class="header">
					<a href="/"><div class="logo"></div></a>					<div class="header_options">
						<ul>
							<li><a href="http://country.paraguay.com/index_spanish.php" target="_blank" title="Acerca del pa&iacute;s">Acerca del país</a> / <a href="http://country.paraguay.com/" target="_blank" title="About the country">About the country</a> »</li>
							<li><strong>El clima en Asunción</strong>: No disponible</li>
							<li><strong>D&oacute;lar</strong>: 5450 | 5560 | <strong>Euro</strong>: 5770 | 5990</li>							
						</ul>
					</div>
					<div class="search">
						<form accept-charset="UTF-8" action="/buscar" id="pycom_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>							<input type="text" class="search_input" value="Buscar en Paraguay.com" id="pycom_search_kw" />
							<input type="image" value="Buscar" src="http://assets.paraguay.com/images/search.gif?1386197260" class="search_button"/>
</form>					</div>
					<div class="fecha"><strong>Viernes, 24 de Febrero de 2017</strong>, 12:07 (15:07 GMT)</div>
				</div>
				<div class="menu">
					<ul>
						<!--<li><a href="/">Inicio</a></li>-->
						<li><a href="/noticias/nacionales">Nacionales</a></li>
						<li><a href="/noticias/internacionales">Internacionales</a></li>
						<!--<li><a href="/noticias/francisco-en-paraguay">Francisco en Paraguay</a></li>-->
						<li><a href="/noticias/deportes">Deportes</a></li>
						<li><a href="/noticias/espectaculos">Artes & Espect&Aacute;culos</a></li>
						<!--<li><a href="/noticias/especiales">Especiales</a></li>-->
						<li><a href="/noticias/tecnologia">Tecnolog&Iacute;a</a></li>
						<!--<li><a href="/noticias/empresariales">Empresariales</a></li>-->
						<li><a href="/archivo" title="Archivo">Archivo</a></li>
					</ul>
				</div>
				<div class="optional_sub_menu">
					<ul>
						<!--<li><a href="/blogs" title="Blogs">Blogs</a></li>
						<li><a href="/columnas" title="Columnas">Columnas</a></li>-->
						
						<li class="archive">
							<!--<a target="_blank" class="youtube" title="Suscribite a nuestro canal en Youtube!" href="http://www.youtube.com/user/ParaguayComVideos">&nbsp;</a>-->
							<a target="_blank" class="twitter" title="Seguinos en Twitter!" href="http://twitter.com/paraguaycom">&nbsp;</a>
							<a target="_blank" class="facebook" title="Seguinos en Facebook!" href="http://www.facebook.com/Paraguaycom">&nbsp;</a>
						</li>
					</ul>
				</div>
				

								<!-- ParaguayCom_1x1 -->
<div id='div-gpt-ad-1423680485203-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423680485203-0'); });
	</script>
</div>
<div class="layout_standard_interior">
	<div class="interior_main_column">
		<p class="news_category_and_date">			
			<strong>24 de Febrero, 2017</strong> | 
			<a href="/noticias/judiciales-policiales">Judiciales y Policiales</a>		</p>
		<h1>Reclusos sufren quemaduras y están graves</h1>
		<p class="copete">Dos reos están internados en grave estado en el Hospital del Quemado. Ambos son internos del penal industrial La Esperanza, y sufrieron quemaduras de 75% y 45% en el cuerpo.</p>
		
<div class="share">
	<a href="http://twitter.com/share" style="float:left;" class="twitter-share-button" data-url="http://www.paraguay.com/judiciales-policiales/reclusos-sufren-quemaduras-159171" data-count="horizontal" data-via="paraguaycom" data-lang="es">Twittear</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.paraguay.com/judiciales-policiales/reclusos-sufren-quemaduras-159171&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light&amp;height=33" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px; width:105px; float:left; margin-left:2px" allowTransparency="true"></iframe>
	<g:plusone size="medium" href="http://www.paraguay.com/judiciales-policiales/reclusos-sufren-quemaduras-159171"></g:plusone>
</div>
		<div class="news_story">
				<p>
	Juan &Eacute;dgar Duarte Collar (31) y Cristian Ariel S&aacute;nchez (24)&nbsp; resultaron heridos luego de quemar sus colchones en una celda del penal industrial La Esperanza. Estaban aislados por provocar una gresca en la c&aacute;rcel y por intento de agresi&oacute;n con estoque.</p>
<p>
	&ldquo;Mi hijo estaba enfermo y ped&iacute;a ayuda, pero no le hicieron caso. Para llamar la atenci&oacute;n de los guardias quemaron los colchones, pero no les abrieron la puerta, se quemaron como animales&rdquo;, explic&oacute; a <a href="http://www.ultimahora.com/reclusos-que-sufrieron-quemaduras-estaban-aislados-n1065597.html" target="_blank">&Uacute;ltima Hora</a>, Pabla Ojeda, madre de Cristian Ariel.</p>
<p>
	En contacto con radio Monumental AM, el director general de Establecimientos Penitenciarios, Julio Ag&uuml;ero,&nbsp;explic&oacute; que ambos estaban aislados en el penal por provocar una gresca en la c&aacute;rcel y por intento de agresi&oacute;n con estoque y que el jueves en la noche intentaron que los guardias le provean de estupefacientes pero ante la negativa decidieron quemar sus colchones.&nbsp;</p>
<div class="caption_wrap align-none" id="caption_">
	<img alt="" src="http://cdn.paraguay.com/photos/images/000/152/901/regular_2.jpg.jpg?1487932194" /><span class="caption">Foto: &Uacute;ltima Hora</span></div>
<p>
	Si bien Ag&uuml;ero menciona que la respuesta fue r&aacute;pida y que se logr&oacute; apagar el fuego con extintores, los j&oacute;venes quedaron heridos y se encuentran en grave estado en el Instituto del Quemado.</p>
<p>
	Sobre la consulta de c&oacute;mo consiguieron los elementos para encender los colchones, el director admiti&oacute; que pudo haber sido a trav&eacute;s de los propios guardias.&nbsp;</p>
<p>
	Mientras tanto, familiares de las v&iacute;ctimas est&aacute;n en vigilia frente al centro asistencial, sin embargo no reciben muchas explicaciones de parte de los m&eacute;dicos.</p>
<p>
	&ldquo;Solo nos dijeron que es dif&iacute;cil la situaci&oacute;n, que queda rezar&rdquo;, agreg&oacute; la madre de &nbsp;Cristian Ariel S&aacute;nchez, al borde de las l&aacute;grimas.</p>
<p>
	Juan &Eacute;dgar Duarte es uno de los hijos trillizos de Luciano Duarte (62), de profesi&oacute;n jardinero. Sus hermanos Juan Gabriel y Juan Ariel no ingresaron al sistema penitenciario; sin embargo, &eacute;l cay&oacute; en malos caminos, seg&uacute;n explic&oacute; su padre. &ldquo;Hice mucho sacrificio para criar a mis hijos. Lastimosamente le pasa esto. Nosotros estamos esperando un milagro&rdquo;, expres&oacute; el hombre.</p>
<p>
	Ambos internos estaban condenados por homicidio doloso. Cristian S&aacute;nchez cumple una pena de 14 a&ntilde;os y Duarte Collar est&aacute; sentenciado a 15 a&ntilde;os de prisi&oacute;n, seg&uacute;n confirmaron fuentes penitenciarias.</p>
		</div>
		<div class="tags">
			<p><strong>Etiquetas: </strong><a href="/etiquetas/quemaduras">quemaduras</a>, <a href="/etiquetas/reos">reos</a>, <a href="/etiquetas/la-esperanza">la esperanza</a>, <a href="/etiquetas/reclusos">reclusos</a></p>
		</div>
		
		<div style="clear:both">
			<div class="advertising_300x250" style="position:relative; height:250px;">
	<div class="advertising_headline">Publicidad</div>
	<!-- /79070131/Paraguaycom_InferiorNotas_Notas -->
	<div id='div-gpt-ad-1474577099301-0' style='height:250px; width:300px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474577099301-0'); });
		</script>
	</div>
</div>
			<!--<div style='border:1px #c1c1c3 solid; padding:15px 0px 8px 0px; width:620px; height:110px;'><iframe src='http://s.avisosfaciles.com/iframe620x90.v1.html?id1=5046043&id2=33e9c4f34a230ad2,05242661774db581,d5c5065a7d2f1f7c' width='620px' height='110px' frameborder='0'> </iframe></div>-->
		</div>
		<div style="clear:both">
			<!--<div style='border:1px #c1c1c3 solid; padding:15px 0px 8px 0px; width:550px; height:110px;'><iframe src='http://s.avisosfaciles.com/iframe550x90.v1.html?id1=5046043&id2=20,20,20' width='550px' height='110px' frameborder='0'> </iframe></div>-->
		</div>
		<div class="related_news" style="background-color:#f0f0f0;">
			<p style="font-size:14px; border-bottom:1px solid #ddd; margin:10px"><strong>Tambi&eacute;n puede interesarle esto:</strong></p>
			<ul>
				<li><a href="/nacionales/el-70-de-las-victimas-de-quemaduras-son-ninos-153184" title="El 70 % de las víctimas de quemaduras son niños ">El 70 % de las víctimas de quemaduras son niños </a></li>
				<li><a href="/nacionales/bebe-sufre-lesion-al-sacarle-yeso-de-la-pierna-en-ips-153038" title="Bebé sufre lesión al sacarle yeso de la pierna en IPS">Bebé sufre lesión al sacarle yeso de la pierna en IPS</a></li>
				<li><a href="/nacionales/mujer-cae-a-un-pozo-de-cal-y-se-quema-el-80-del-cuerpo-152421" title="Mujer cae a un pozo de cal y se quema el 80% del cuerpo">Mujer cae a un pozo de cal y se quema el 80% del cuerpo</a></li>
				<li><a href="/nacionales/preocupa-el-aumento-de-quemaduras-en-ninos-145877" title="Preocupa el aumento de quemaduras en niños">Preocupa el aumento de quemaduras en niños</a></li>
				<li><a href="/nacionales/realizaran-cirugias-reconstructivas-en-el-hospital-de-itaugua-143517" title="Realizarán cirugías reconstructivas en el hospital de Itauguá">Realizarán cirugías reconstructivas en el hospital de Itauguá</a></li>
			</ul>
		</div>
		
		<p style="padding:5px; margin:5px 0; clear:both; float:left; font-size:11px; color:#666">
	Si usted comenta utilizando una cuenta de Facebook, la informaci&oacute;n de su perfil (trabajo/empleador/localidad) puede ser visible en su comentario dependiendo de sus
	ajustes de privacidad. Si la casilla "Publicar en Facebook" ("Post to Facebook" en ingl&eacute;s) se encuentra seleccionada, su comentario ser&aacute; publicado en su perfil de Facebook
	en adici&oacute;n a Paraguay.com
</p>


<div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:comments num_posts="5" width="550" href="http://www.paraguay.com/judiciales-policiales/reclusos-sufren-quemaduras-159171"></fb:comments>
		<div class="comments">
	<div class="read_comments">
		<a name="comentarios"><h2>Comentarios</h2></a>
		<div class="comments_total"><strong>0 comentarios</strong></div>
		
	</div>	
	<div class="make_comment">
		<h2>Deje aqu&iacute; su comentario</h2>
		<div id="create_comment_form">
<form accept-charset="UTF-8" action="/agregar_comentario/reclusos-sufren-quemaduras-159171" autocomplete="false" id="news_create_comment" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="AOpovmi9A6qP5rDASmMMPYQvH1bFEydsJLerPujhU6Q=" /></div>	<ul>  
		<li>
			<label for="comment_author">Nombre </label>
			<input id="comment_author" name="comment[author]" size="50" type="text" />					
		</li>
		<li>
			<label for="comment_author_email">E-mail </label>
			<input id="comment_author_email" name="comment[author_email]" size="50" type="text" />
		</li>					
		<li>
			<label for="comment_content">Su mensaje </label>					
			<textarea cols="50" id="comment_content" name="comment[content]" rows="6"></textarea>
		</li>
		<li>
			<label for="comment_captcha">C&oacute;digo de verificaci&oacute;n</label>			
			<img src="/captcha/generar" id="captcha" /><a href="#" onclick="$(&#x27;#captcha&#x27;).attr(&#x27;src&#x27;, &#x27;/captcha/generar?dummy=&#x27; + Math.floor(Math.random()*65535)); return false;; return false;">Recargar c&oacute;digo</a><br>
			<input id="comment_captcha" name="comment[captcha]" size="10" type="text" /><br>			
		</li>
		<li><input class="big_gray_button" id="comment_submit" name="commit" type="submit" value="Agregar comentario" /> <img alt="Comments_loader" id="news_create_comment_loader" src="http://assets.paraguay.com/images/comments_loader.gif?1386197260" style="display:none;" /></li>
	</ul>
</form></div>
	</div>
</div>
	</div>

	<div class="sidebar_right">
		<!-- /79070131/Paraguaycom_A3_Notas -->
<div id='div-gpt-ad-1474576894475-0' style='height:250px; width:300px;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474576894475-0'); });
	</script>
</div>
		<div class="most_popular_container">
		<h4>Lo m&aacute;s le&iacute;do</h4>
			<ul>
				<li><a href="/judiciales-policiales/reclusos-sufren-quemaduras-159171?nt=1"><img alt="Most_read_2.jpg" src="http://cdn.paraguay.com/news/avatars/000/159/171/most_read_2.jpg.jpg?1487921419" /></a><em>1. </em><a href="/judiciales-policiales/reclusos-sufren-quemaduras-159171?nt=1" title="Reclusos sufren quemaduras y están graves">Reclusos sufren quemaduras y están graves</a></li>
				<li><a href="/nacionales/piden-castigos-mas-severos-por-casos-de-feminicidio-159172?nt=1"><img alt="Most_read_17.jpg" src="http://cdn.paraguay.com/news/avatars/000/159/172/most_read_17.jpg.jpg?1487923875" /></a><em>2. </em><a href="/nacionales/piden-castigos-mas-severos-por-casos-de-feminicidio-159172?nt=1" title="Piden castigos más severos por casos de feminicidio">Piden castigos más severos por casos de feminicidio</a></li>
				<li><a href="/nacionales/nino-golpeado-esta-grave-159174?nt=1"><img alt="Most_read_pediq.jpg" src="http://cdn.paraguay.com/news/avatars/000/159/174/most_read_pediq.jpg.jpg?1487926089" /></a><em>3. </em><a href="/nacionales/nino-golpeado-esta-grave-159174?nt=1" title="Niño golpeado por adolescente está grave">Niño golpeado por adolescente está grave</a></li>
				<li><a href="/espectaculos/presentan-nueva-edicion-de-la-libroferia-de-asuncion-159179?nt=1"><img alt="Most_read_librofez.jpg" src="http://cdn.paraguay.com/news/avatars/000/159/179/most_read_librofez.jpg.jpg?1487929770" /></a><em>4. </em><a href="/espectaculos/presentan-nueva-edicion-de-la-libroferia-de-asuncion-159179?nt=1" title="Presentan nueva edición de la “Libroferia de Asunción”">Presentan nueva edición de la “Libroferia de Asunción”</a></li>
				<li><a href="/nacionales/piden-alejar-a-ninos-de-las-comidas-chatarras-159175?nt=1"><img alt="Most_read_obesidad_infaltil.jpg" src="http://cdn.paraguay.com/news/avatars/000/159/175/most_read_obesidad_infaltil.jpg.jpg?1487926729" /></a><em>5. </em><a href="/nacionales/piden-alejar-a-ninos-de-las-comidas-chatarras-159175?nt=1" title="Piden alejar a niños de las comidas chatarras">Piden alejar a niños de las comidas chatarras</a></li>
				<li><a href="/nacionales/comienza-un-extenso-fin-de-semana-159173?nt=1"><img alt="Most_read_otro.jpg" src="http://cdn.paraguay.com/news/avatars/000/159/173/most_read_otro.jpg.jpg?1487925525" /></a><em>6. </em><a href="/nacionales/comienza-un-extenso-fin-de-semana-159173?nt=1" title="Comienza un extenso fin de semana">Comienza un extenso fin de semana</a></li>
				<li><a href="/nacionales/diputado-tambien-ubico-a-su-hijastro-como-funcionario-del-congreso-159178?nt=1"><img alt="Most_read_casero.jpg" src="http://cdn.paraguay.com/news/avatars/000/159/178/most_read_casero.jpg.jpg?1487929473" /></a><em>7. </em><a href="/nacionales/diputado-tambien-ubico-a-su-hijastro-como-funcionario-del-congreso-159178?nt=1" title="Diputado también ubicó a su hijastro como funcionario del Congreso">Diputado también ubicó a su hijastro como funcionario del Congreso</a></li>
				<li><a href="/nacionales/expulsan-a-cinco-cadetes-159183?nt=1"><img alt="Most_read_academil.jpg" src="http://cdn.paraguay.com/news/avatars/000/159/183/most_read_academil.jpg.jpg?1487932143" /></a><em>8. </em><a href="/nacionales/expulsan-a-cinco-cadetes-159183?nt=1" title="Cinco cadetes fueron expulsados por castigar a subalternos">Cinco cadetes fueron expulsados por castigar a subalternos</a></li>
				<li><a href="/nacionales/repudian-acoso-en-universidades-159182?nt=1"><img alt="Most_read_repuaco.jpg" src="http://cdn.paraguay.com/news/avatars/000/159/182/most_read_repuaco.jpg.jpg?1487931880" /></a><em>9. </em><a href="/nacionales/repudian-acoso-en-universidades-159182?nt=1" title="Repudian acoso en universidades">Repudian acoso en universidades</a></li>
				<li><a href="/nacionales/acribillan-a-un-hombre-en-yby-yau-159186?nt=1"><img alt="Most_read_73.jpg" src="http://cdn.paraguay.com/news/avatars/000/159/186/most_read_73.jpg.jpg?1487936330" /></a><em>10. </em><a href="/nacionales/acribillan-a-un-hombre-en-yby-yau-159186?nt=1" title="Acribillan a un hombre en Yby Yaú ">Acribillan a un hombre en Yby Yaú </a></li>
			</ul>
		</div>
		
		
		<link href="http://assets.paraguay.com/stylesheets/ella_style.css?1388433241" media="screen" rel="stylesheet" type="text/css" />
<div id="ellaPY">
  <a href="http://ella.paraguay.com" target="_blank"><img alt="http://ella.paraguay.com" class="titulo" src="http://assets.paraguay.com/images/ella/titulo.jpg?1386197260" /></a>
    
    <ul>
       <li>
        <div class="tabber-image">
          <a href="http://ella.paraguay.com/actualidad/que-es-la-prediabetes.html" rel="bookmark" target="_blank" title="¿Qué es la prediabetes?"><img alt="Pre" src="http://ella.paraguay.com/contenidos/uploads/2017/02/pre.jpg" /></a>        
        </div>

        <div class="tabber-text">        
          <a href="http://ella.paraguay.com/actualidad/que-es-la-prediabetes.html" class="main-headline" target="_blank">¿Qué es la prediabetes?</a>        
        </div>
      </li>
       <li>
        <div class="tabber-image">
          <a href="http://ella.paraguay.com/actualidad/entre-lagrimas-angelina-jolie-habla-por-primera-vez-de-su-divorcio.html" rel="bookmark" target="_blank" title="Entre lágrimas, Angelina Jolie habla por primera vez de su divorcio"><img alt="Ange" src="http://ella.paraguay.com/contenidos/uploads/2017/02/ange.jpg" /></a>        
        </div>

        <div class="tabber-text">        
          <a href="http://ella.paraguay.com/actualidad/entre-lagrimas-angelina-jolie-habla-por-primera-vez-de-su-divorcio.html" class="main-headline" target="_blank">Entre lágrimas, Angelina Jolie habla por primera vez de su divorcio</a>        
        </div>
      </li>
       <li>
        <div class="tabber-image">
          <a href="http://ella.paraguay.com/actualidad/que-opinas-de-estos-puntos-debajo-del-delineado.html" rel="bookmark" target="_blank" title="¿Qué opinás de estos puntos debajo del delineado?"><img alt="Emma" src="http://ella.paraguay.com/contenidos/uploads/2017/02/emma.jpg" /></a>        
        </div>

        <div class="tabber-text">        
          <a href="http://ella.paraguay.com/actualidad/que-opinas-de-estos-puntos-debajo-del-delineado.html" class="main-headline" target="_blank">¿Qué opinás de estos puntos debajo del delineado?</a>        
        </div>
      </li>
       <li>
        <div class="tabber-image">
          <a href="http://ella.paraguay.com/actualidad/vence-el-insomnio-con-estos-7-alimentos.html" rel="bookmark" target="_blank" title="Vencé el insomnio con estos 7 alimentos"><img alt="Mujer" src="http://ella.paraguay.com/contenidos/uploads/2017/02/mujer.jpg" /></a>        
        </div>

        <div class="tabber-text">        
          <a href="http://ella.paraguay.com/actualidad/vence-el-insomnio-con-estos-7-alimentos.html" class="main-headline" target="_blank">Vencé el insomnio con estos 7 alimentos</a>        
        </div>
      </li>
       <li>
        <div class="tabber-image">
          <a href="http://ella.paraguay.com/actualidad/14-de-febrero-cambiemos-regalos-por-experiencias.html" rel="bookmark" target="_blank" title="14 de febrero: Cambiemos regalos por experiencias"><img alt="Cena" src="http://ella.paraguay.com/contenidos/uploads/2017/02/cena.jpg" /></a>        
        </div>

        <div class="tabber-text">        
          <a href="http://ella.paraguay.com/actualidad/14-de-febrero-cambiemos-regalos-por-experiencias.html" class="main-headline" target="_blank">14 de febrero: Cambiemos regalos por experiencias</a>        
        </div>
      </li>
  </ul>
</div>
	</div>
	<div style="padding-top:15px; padding-left:10px;clear:both">
		<div class="advertising_headline">Publicidad</div>
		<!-- /79070131/Paraguaycom_PiedePagina_Notas -->
		<div id='div-gpt-ad-1474576998795-0' style='height:90px; width:728px;'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474576998795-0'); });
			</script>
		</div>
	</div>
</div>

<div id="banner_fix">
<a class="closeButton"></a>
	<!-- /79070131/Paraguaycom_Infooter_910x50_Notas -->
	<div id='div-gpt-ad-1474577494134-0' style='height:50px; width:910px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474577494134-0'); });
		</script>
	</div>
</div>

			</div>
			
		</div>
		<div class="footer">
			<p>Copyright 2017 Paraguay.com</p>
			<p>ºº
				<a href="/staff">Staff</a> | 
				<a href="/contacto">Contacto</a> | 
				<a href="/feed">RSS</a> | 
				<a href="/mediakit">Mediakit</a>			</p>
		</div>
		<div class="webs_amigas">
			<p class="webs_amigas_heading">Webs amigas</p>
			<ul>
				<li><a target="_blank" href="http://www.paraguay.com" title="Noticias de Paraguay">Noticias de Paraguay</a></li>
				<li><a target="_blank" href="http://www.urbana.com.py" title="Radio Urbana 106.9 FM">Radio Urbana 106.9 FM</a></li>
				<li><a target="_blank" href="http://www.encontradetodo.com" title="Encontra de todo en Paraguay">Encontra de todo en Paraguay</a></li>
				<li><a target="_blank" href="http://www.ultimahora.com" title="Noticias del Diario Última Hora">Noticias del Diario Última Hora</a></li>
				<li><a target="_blank" href="http://www.estacion40.com.py" title="Radio E40 91.1 FM">Radio E40 91.1 FM</a></li>
				<li><a target="_blank" href="http://www.guia.ultimahora.com" title="Guía de Delivery en Paraguay">Guía de Delivery en Paraguay</a></li>
				<li><a target="_blank" href="http://www.d10.com.py" title="D10 – Noticias deportivas">D10 – Noticias deportivas</a></li>
				<li><a target="_blank" href="http://www.monumental.com.py" title="Radio Monumental 1080 AM – El poder de la información">Radio Monumental 1080 AM</a></li>
				<li><a target="_blank" href="http://teleshow.paraguay.com" title="Espectáculos, primicias y algo más">Far&aacute;ndula</a></li>
				<!--<li><a target="_blank" href="http://zoom.ultimahora.com" title="D10 – Zoom – Noticias en imágenes">Zoom – Noticias en imágenes</a></li>-->
				<li><a target="_blank" href="http://www.clasipar.com" title="Clasificados Gratis en Paraguay">Clasificados Gratis en Paraguay</a></li>
				<!--<li><a target="_blank" href="http://www.clasito.com" title="Clasito – Clasificados fáciles">Clasito – Clasificados fáciles</a></li>-->
				<li><a target="_blank" href="http://camaras.ultimahora.com" title="Cámaras callejeras en vivo">Cámaras callejeras en vivo</a></li>
				<li><a target="_blank" href="http://www.autos.ultimahora.com" title="Clasificados Autos en Paraguay">Clasificados Autos en Paraguay</a></li>	
				<li><a target="_blank" href="http://www.stock.com.py" title="Supermercado Stock – Tus compras online">Supermercado Stock – Tus compras online</a></li>			
				<li><a target="_blank" href="http://www.telefuturo.com.py" title="Telefuturo - Televisión en Paraguay">Telefuturo - Televisión en Paraguay</a></li>
				<li><a target="_blank" href="http://www.inmuebles.ultimahora.com" title="Clasificados Inmuebles en Paraguay">Clasificados Inmuebles en Paraguay</a></li>
				<li><a target="_blank" href="http://www.talisman.com.py" title="Telebingo Triple - Gana Millones">Telebingo Triple - Gana Millones</a></li>					
				<li><a target="_blank" href="http://www.latele.com.py" title="Latele – Televisión en Paraguay">Latele – Televisión en Paraguay</a></li>										
				<li><a target="_blank" href="http://www.empleos.ultimahora.com" title="Clasificados Empleos en Paraguay">Clasificados Empleos en Paraguay</a></li>					
				<li><a target="_blank" href="http://www.prodominios.com" title="Registro de Dominios">Registro de Dominios</a></li>
				<li><a target="_blank" href="http://clasiparya.paraguay.com" title="ClasiparYA!">ClasiparYA!</a></li>
				<!--<li><a target="_blank" href="http://comollegar.paraguay.com" title="Como llegar">&iquest;C&oacute;mo llegar?</a></li>-->
				<li><a target="_blank" href="http://personajes.paraguay.com" title="Personajes">Personajes</a></li>
				<li><a target="_blank" href="http://cinefiloz.paraguay.com" title="Cine">Cin&eacute;filoz</a></li>
				<li><a target="_blank" href="http://www.paraguay.com/turismo" title="Turismo">Turismo</a></li>
			</ul>
		</div>
		<script src="http://assets.paraguay.com/javascripts/paraguay.js?1386197260" type="text/javascript"></script>			
	<script type="text/javascript">
		(function($, undefined) {
			$.fn.imagesLoaded = function( callback ) {
				var $this = this,
				$images = $this.find('img').add( $this.filter('img') ),
				len = $images.length,
				blank = 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==';
			
			function triggerCallback() {
				callback.call( $this, $images );
			}
			
			function imgLoaded( event ) {
				if ( --len <= 0 && event.target.src !== blank ){
					setTimeout( triggerCallback );
					$images.unbind( 'load error', imgLoaded );
				}
			}
			
			if ( !len ) {
				triggerCallback();
			}
			
			$images.bind( 'load error',  imgLoaded ).each( function() {
				if (this.complete || this.complete === undefined){
					var src = this.src;
					this.src = blank;
					this.src = src;
				}
			});
			return $this;
			};
		})(jQuery);
		$(function(){
			$('img').imagesLoaded(function(){
				var images = $("div.caption_wrap").find('img');
				images.each(function(){
					$(this).parent().css('width', $(this).width() + 15);
				});
			})
			var polls = $("div.news_story").find('div.das_poll');
			polls.each(function(){
				id = $(this).attr('id').replace(/poll_/i, '');
				$.get('/polls/load_poll', {id : id}, null, "script");
			});
		});
	</script>
	<script src="http://assets.paraguay.com/javascripts/news.js?1386197260" type="text/javascript"></script>	<div id="notif_rel">
		<div id="upNext" style="cursor: default; right: 0px; ">
			<div>
				<div style="width:310px;">
					<h6>Tambi&eacute;n podr&iacute;a interesarle: </h6>
					<h3><a href="http://www.paraguay.com/nacionales/matan-a-comerciante-en-asuncion-159167" title="Matan a comerciante en Asunción">Matan a comerciante en Asunción</a></h3>
					<p class="refer"><a href="http://www.paraguay.com/nacionales/matan-a-comerciante-en-asuncion-159167" title="Leer m&aacute;s">Leer m&aacute;s</a></p>
					<button type="button" id="notif_rel_close">Cerrar</button>
				</div>
				<br style="clear:both;">
			</div>
		</div>
	</div>
		
		<!--BEGIN FIRSTIMPRESSION TAG -->
		<script data-cfasync='false' type='text/javascript'>
			window.apd_options = { 'websiteId': 5906, 'runFromFrame': false };
			(function() {
				var w = window.apd_options.runFromFrame ? window.top : window;
				if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
				if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
				var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
				w.apd_options=window.apd_options;
				var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
				apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
				var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
			})();</script>
		<!-- END FIRSTIMPRESSION TAG -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['b._setAccount', 'UA-32525927-1']);
      _gaq.push(['b._setDomainName', 'paraguay.com']);
      _gaq.push(['b._trackPageview']);

      _gaq.push(['rollup._setAccount', 'UA-32525927-2']);
      _gaq.push(['rollup._setDomainName', 'paraguay.com']);
      _gaq.push(['rollup._setAllowLinker', true]);
      _gaq.push(['rollup._trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = { atrk_acct:"8q90l1aoqAD2Io", domain:"paraguay.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8q90l1aoqAD2Io" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->

<!--
	  <script type="text/javascript">
		  (function () {
		    var tagjs = document.createElement("script");
		    var s = document.getElementsByTagName("script")[0];
		    tagjs.async = true;
		    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
		    s.parentNode.insertBefore(tagjs, s);
		  }());
		</script>
-->
	</body>
</html>